Problemas en rosca bujía - primera vez que la mercurio me de

Pues eso, consultas sobre mecánica, electricidad y todo lo necesario para restaurar tu mercurio.

Re: Problemas en rosca bujía - primera vez que la mercurio m

Notapor Manuel » Lun Jul 29, 2019 7:11 pm

gracias por vuestras respuestas, el problema es dónde tenemos cada uno el conocimiento :oops: :oops: por eso prefiero tirar de dinamometrica, pero si la bujía ya por lo que decis no le doy más vueltas la apretare poco y ya entiendo como me la cargue en su dia que la aprete como un animal. Respecto al plato, no se, siempre lo suelo apretar hasta que no puedo mas sin forzarme mucho, pero claro la fuerza de cada uno...
Bultaco mercurio 155 modelo 22
Manuel
Mercuriano de 1ª categoría.
 
Mensajes: 1024
Registrado: Jue Nov 03, 2011 12:52 pm
Ubicación: Zaragoza

Re: Problemas en rosca bujía - primera vez que la mercurio m

Notapor mercu » Lun Jul 29, 2019 8:29 pm

Normalmente las llaves de bujia llevan en el rabo un chaflan que hace de destornillador,cuando vayas a apretar la bujia pon esa parte de destornillador en la palma de la mano y aprieta la bujia,cuando veas que se te clava en la mano,esos son los kp de apriete, :lol: :lol: pero es verdad,eh!
mercu
Mercuriano de 1ª categoría.
 
Mensajes: 5353
Registrado: Vie Jun 02, 2006 1:40 pm
Ubicación: reus

Re: Problemas en rosca bujía - primera vez que la mercurio m

Notapor Nanu y Mercurio » Lun Jul 29, 2019 10:18 pm

mercu escribió:Normalmente las llaves de bujia llevan en el rabo un chaflan que hace de destornillador,cuando vayas a apretar la bujia pon esa parte de destornillador en la palma de la mano y aprieta la bujia,cuando veas que se te clava en la mano,esos son los kp de apriete, :lol: :lol: pero es verdad,eh!


Así lo veo, y así lo hago yo también, gracias Mercu, saludos
No hay camino malo , para una moto buena
Avatar de Usuario
Nanu y Mercurio
Mercuriano de 1ª categoría.
 
Mensajes: 2243
Registrado: Lun Feb 17, 2014 10:00 pm
Ubicación: Sant Fost de Campsentelles Barcelona

Re: Problemas en rosca bujía - primera vez que la mercurio m

Notapor pepetarre » Lun Jul 29, 2019 10:33 pm

Todas esas cosas, se aprietan, hasta que asienten bien, y luego le das un toque con muchas luces, y quedaran con su par de apriete, saludos.
pepetarre
Mercuriano de 2ª categoría.
 
Mensajes: 767
Registrado: Dom Nov 28, 2010 8:21 pm
Ubicación: malaga (pizarra)

Re: Problemas en rosca bujía - primera vez que la mercurio m

Notapor Manuel » Mar Jul 30, 2019 1:06 pm

Tomo nota, a ver que día me dejan libre para poner la a punto y ver que fallaba
Bultaco mercurio 155 modelo 22
Manuel
Mercuriano de 1ª categoría.
 
Mensajes: 1024
Registrado: Jue Nov 03, 2011 12:52 pm
Ubicación: Zaragoza

Re: Problemas en rosca bujía - primera vez que la mercurio m

Notapor mercu » Mar Jul 30, 2019 8:23 pm

He leido por ahi que el volante alternador de la sherpa 199 va apretado de 8 a 10kpM
mercu
Mercuriano de 1ª categoría.
 
Mensajes: 5353
Registrado: Vie Jun 02, 2006 1:40 pm
Ubicación: reus

Re: Problemas en rosca bujía - primera vez que la mercurio m

Notapor Manuel » Mié Jul 31, 2019 10:29 am

mercu escribió:He leido por ahi que el volante alternador de la sherpa 199 va apretado de 8 a 10kpM


eso son de 78 a 98 Newton ¿no es mucho? me sorprende me esperaba menos aunque seguro que lo apretó a más soy un burrro :oops:
Bultaco mercurio 155 modelo 22
Manuel
Mercuriano de 1ª categoría.
 
Mensajes: 1024
Registrado: Jue Nov 03, 2011 12:52 pm
Ubicación: Zaragoza

Re: Problemas en rosca bujía - primera vez que la mercurio m

Notapor Manuel » Jue Ago 22, 2019 11:03 am

Bueno amigos!! después de unas vacaciones de rigor, os cuento, porque he estado y estoy jugando con el encendido y toqueteando.

Lo primero que hice, fue calar el encendido a 3mm según decís de 3-3,25mm es donde mejor trabaja mi mercurio, si no corregirme, ya que esas no son medidas de manual. Me di una vuelta corta, el resultado note alguna explosión por el carburador. Así, que parece que tenéis razón y el condensador "a dicho vale", aunque a priori lo veo bien he jugueteando un poco con el polímetro y diría que está bien, aunque no sé cuantos voltios debería de tener ¿alguien lo sabe?. Lo que sí le he notado es que el cable, en el doble, tiene el aislamiento muy destrozado y se ven los hilos, así que simplemente puede estar haciendo masa, no sé si puede ser, pero vamos como tengo otro lo he cambiado y listo.

El caso, es que con el calado no consigo acertar o eso creo, ya os comente que la primera vez que arranque, me parecía que picaba biela, comprobé el encendido estaba adelantado, bien ajuste a 3mm y es que me sigue pareciendo, que aunque menos, pica biela, antes lo oía encima la moto sin más ahora me tengo que agachar a escuchar, pero sigo notando como un ruido muy metálico, como si golpeara una lata, sobre todo a ralentí cuando acelero parece que lo escucho menos. El caso, es que como compruebo si es verdad que está picando biela ¿solo se puede por el ruido? ¿se puede picar biela tanto por adelantar como por retrasar el encendido? yo creo que si de algo pecó ahora es de tenerlo retrasado. No sé, algún consejo de los profesionales, que ya sabéis que yo de mecánica poco o nada entiendo, pero que bien me lo paso :D :D. Acabare jodiendo la moto, pero lo pago por lo que disfruto, eso sí me va a costar la pareja :? .

Gracias y saludos.
Bultaco mercurio 155 modelo 22
Manuel
Mercuriano de 1ª categoría.
 
Mensajes: 1024
Registrado: Jue Nov 03, 2011 12:52 pm
Ubicación: Zaragoza

Re: Problemas en rosca bujía - primera vez que la mercurio m

Notapor mercu » Vie Ago 23, 2019 11:42 am

Si te digo la verdad yo no se a ciencia cierta lo que es picado de biela,de verdad,las mias hacen ruidos por todas partes,entonces no lo tengo claro,porque cuando no fugan algo por la tuerca del silencioso,hace ruido la cadena primaria o la campana del carburador al relantí.
lo de los voltios en el condensador creo que lo tienes mas dificil,pues ahí lo que hay son microfaradios,en los antiguos pone 0,25Uf, pero los que venden ahora no pone nada.
mercu
Mercuriano de 1ª categoría.
 
Mensajes: 5353
Registrado: Vie Jun 02, 2006 1:40 pm
Ubicación: reus

Re: Problemas en rosca bujía - primera vez que la mercurio m

Notapor Manuel » Vie Ago 23, 2019 11:55 am

mercu escribió:Si te digo la verdad yo no se a ciencia cierta lo que es picado de biela,de verdad,las mias hacen ruidos por todas partes,entonces no lo tengo claro,porque cuando no fugan algo por la tuerca del silencioso,hace ruido la cadena primaria o la campana del carburador al relantí.
lo de los voltios en el condensador creo que lo tienes mas dificil,pues ahí lo que hay son microfaradios,en los antiguos pone 0,25Uf, pero los que venden ahora no pone nada.


Gracias mercu, eso es lo que me pasa que yo oigo un ruido metálico que me encaja con lo que leo que es un picado de biela, pero no estoy seguro, no soy un experto, ni tengo otra mercurio cerca para comparar... Ire probando con él encendió, y siguiendo lo que me podais aconsejar, la verdad que cuando estaba adelantado era más obvio el sonido metálico.

Lo de los voltios, yo como juego y tengo entendido que es (claro está, no tengo un polímetro que mida capacidad):
Cargar el condensador con el polímetro en ohmios, el valor de la resistencia debe ir subiendo incluso hasta el infinito, tarda mas o menos dependiendo de la capacidad (microfaradios) y seguidamente lo pasas a voltios, durante un tiempo a de leerse un voltaje que irá bajando y el maximo deberia ser para el que diga el fabricante, pero como dices no pone ni voltaje, ni capacidad. Si esta prueba y medidas fueran correctas, quiere decir que en principio el condensador estaría bien o por lo menos carga y descarga bien, aunque claro quedaría comprobar la capacidad, pero esto ya es una buena señal de funcionamiento correcto.

Seguiré probando y comentando
Bultaco mercurio 155 modelo 22
Manuel
Mercuriano de 1ª categoría.
 
Mensajes: 1024
Registrado: Jue Nov 03, 2011 12:52 pm
Ubicación: Zaragoza

Re: Problemas en rosca bujía - primera vez que la mercurio m

Notapor No.hay.moto.mala » Dom Ago 25, 2019 6:20 pm

El ruido por holgura en la campana es fácil de identificar, quita el filtro de aire y arranca la moto, cuándo haga el ruido introduce un destornillador por la entrada de aire y apretarlo contra la campana, si se quita el el ruido es eso, si no se quita habrá que probar otras cosas.
Solo hay compras equivocadas.
Avatar de Usuario
No.hay.moto.mala
Mercuriano de 1ª categoría.
 
Mensajes: 1541
Registrado: Lun Sep 05, 2011 9:08 pm
Ubicación: Sanlúcar de Barrameda

Re: Problemas en rosca bujía - primera vez que la mercurio m

Notapor Manuel » Lun Ago 26, 2019 10:37 am

No.hay.moto.mala escribió:El ruido por holgura en la campana es fácil de identificar, quita el filtro de aire y arranca la moto, cuándo haga el ruido introduce un destornillador por la entrada de aire y apretarlo contra la campana, si se quita el el ruido es eso, si no se quita habrá que probar otras cosas.


Gracias por el consejo probaré, aunque en principio, yo diría que no es de la campana del carburador, yo el ruido lo noto en la parte de explosión, por eso pensaba que podía ser que picara biela.

Este fin de seman despues de calar a 3mm el encendendido y ponerle el condensador nuevo, la he cogido tres veces, una de ella con acompañante y en principio no noto explosiones raras, ni pérdidas de fuerzas, la noto bastante progresiva la verdad aunque tal vez un poco "perra" en bajos, que teniendo en cuenta que la cale atrasada lo considero normal. Así que parece que fue el condensador y lo de la bujía, pues ya lo vi venir la última vez que la puse, que era la última que la podría poner 8) 8) .

Si algo de lo que digo de encendido, atrasado o adelantado, esta mal por favor corregirme.

Gracias
Bultaco mercurio 155 modelo 22
Manuel
Mercuriano de 1ª categoría.
 
Mensajes: 1024
Registrado: Jue Nov 03, 2011 12:52 pm
Ubicación: Zaragoza

Re: Problemas en rosca bujía - primera vez que la mercurio m

Notapor Manuel » Mié Sep 11, 2019 11:23 am

Bueno, pues aunque solo he probado la moto en trayectos cortos, doy el tema por zanjado, desde que cale el encendido, cambie condensador, parece que la moto va bien. Si tengo picado de biela o no ya es otra cosa, porque probando distintos puntos de encendido me suena parecido, pero bueno, la doy por acabada y a disfrutar antes que venga mas frió.
Bultaco mercurio 155 modelo 22
Manuel
Mercuriano de 1ª categoría.
 
Mensajes: 1024
Registrado: Jue Nov 03, 2011 12:52 pm
Ubicación: Zaragoza

Anterior

Volver a Mecánica General.

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado