Problema con bobina de luz

Pues eso, consultas sobre mecánica, electricidad y todo lo necesario para restaurar tu mercurio.

Problema con bobina de luz

Notapor linbaski » Vie Nov 23, 2018 10:21 am

Buenos días.
Tengo una metralla 62.funcionando y todo bien, de un día para otro (igual que las enfermedades)me deja de funcionar las luces ,pito...todo.
Compruebo la bobina con el tester en omnios para ver si esta rota y me pita el comprobador por lo cual lo descarto , pero con la moto en marcha y el tester en voltaje no me marca salida de corriente, me marca 0.06 y vva cayendo hasta 0.00. Y no siempre.casi siempre 0.00
No se........
Avatar de Usuario
linbaski
Mercuriano de 7ª categoría.
 
Mensajes: 67
Registrado: Lun Dic 06, 2010 7:18 pm
Ubicación: ciudad real

Re: Problema con bobina de luz

Notapor iava1981 » Sab Nov 24, 2018 4:12 pm

Fíjate que, desde la bobina hasta el punto de medición, los cables esten bien conectados y no tengan el aislante rajado con los hilos tocando masa, cosa que causaría un cortocircuito y por ello no habría tensión.
Saludos.
iava1981
Mercuriano de 7ª categoría.
 
Mensajes: 61
Registrado: Sab Jul 29, 2017 12:02 am

Re: Problema con bobina de luz

Notapor Cincohierros » Sab Nov 24, 2018 4:38 pm

Estas averias "totales" son mejores que las parciales porque dan pistas. en algun punto se habrá cortado el cable, prueba a conectar un cable por fuera desde la salida del plato a la regleta que distribuye luces a todo, estara debajo del asiento.
Cincohierros
Mercuriano de 1ª categoría.
 
Mensajes: 7151
Registrado: Vie Ago 11, 2006 11:31 am
Ubicación: Galapagar

Re: Problema con bobina de luz

Notapor Malajes » Sab Nov 24, 2018 8:27 pm

Salvando las distancias que hay entre modelos. Te cuento algo que me pasó a mí:

Tenía la instalación eléctrica recién montada, avance y encendido perfectos. Llave de luces... Todo ok, pero no me lucía nada, ni me funcionaba el pito (se admiten bromas jocosas :mrgreen: ) total, después de desesperarme, me dí cuenta que el interruptor del freno trasero, hacia corto con los cables. Como dicen más arriba, algún corto tienes. Ya nos contarás.
V'SSS Y RÁFAGAS COMPAÑERO
Avatar de Usuario
Malajes
Mercuriano de 2ª categoría.
 
Mensajes: 719
Registrado: Mié Nov 22, 2017 6:30 pm
Ubicación: Atarfe, Granada

Re: Problema con bobina de luz

Notapor linbaski » Mar Nov 27, 2018 11:03 pm

Ya la tengo controlaaaaa.. justo detras en el empalme del hilo fino de bobina al cable amarillo que sale para el reparto tiene un roce minusculo y me hacia masa con el plato portabobinas,,, que jodia :lol: :lol:
Gracias por darme animos para buscar el maldito mal contacto.
Avatar de Usuario
linbaski
Mercuriano de 7ª categoría.
 
Mensajes: 67
Registrado: Lun Dic 06, 2010 7:18 pm
Ubicación: ciudad real

Re: Problema con bobina de luz

Notapor Alberto-21-30 » Mar Nov 27, 2018 11:52 pm

Mi moto tenía justo lo mismo, y era por lo que comentas un pequeño roce de nada, lo que hice fue ponerle un par de fundas en esos puntos y quedó de lujo.
Alberto-21-30
Mercuriano de 3ª categoría.
 
Mensajes: 476
Registrado: Vie Feb 02, 2018 6:32 pm
Ubicación: Fuengirola (Málaga)

Re: Problema con bobina de luz

Notapor Malajes » Vie Nov 30, 2018 2:36 pm

Me alegro que se solucionase. Hay un dicho en mi trabajo:
-Das más miedo que un cable "Pelao"
V'SSS Y RÁFAGAS COMPAÑERO
Avatar de Usuario
Malajes
Mercuriano de 2ª categoría.
 
Mensajes: 719
Registrado: Mié Nov 22, 2017 6:30 pm
Ubicación: Atarfe, Granada


Volver a Mecánica General.

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 0 invitados

cron