Nuevo mercuriano malagueño iniciando restauracion

Instrucciones para registrarse y la conveniencia de presentarse en público.

Re: Nuevo mercuriano malagueño iniciando restauracion

Notapor blasyo » Dom Oct 27, 2019 5:38 pm

Para que salgan las moscas. :D
Avatar de Usuario
blasyo
Mercuriano de 1ª categoría.
 
Mensajes: 2464
Registrado: Vie Ago 05, 2011 10:37 am

Re: Nuevo mercuriano malagueño iniciando restauracion

Notapor pepetarre » Mié Oct 30, 2019 10:29 pm

El tensor en el cable delantero, deja unos 12 cm de funda entre el tensor y el tope del buje, y del embrague unos 10cm más abajo de donde se ve en la foto, ese aro sirve para guia de la funda, no para enganchar ahí el tensor, los boquetes del faro son, uno para los cables que vienen del motor, y el otro para los cables que vienen de la llave de luz, saludos.
pepetarre
Mercuriano de 2ª categoría.
 
Mensajes: 883
Registrado: Dom Nov 28, 2010 8:21 pm
Ubicación: malaga (pizarra)

Re: Nuevo mercuriano malagueño iniciando restauracion

Notapor Malajes » Sab Nov 02, 2019 6:50 pm

Yo llevo los tensores como dice Pepe.
Los dos agujeros que hay juntos uno encima de otro son para: reenvío del cuenta y cableado del motor al coco. El agujero que hay en un lado es para pasar los cables de la regleta a la llave
V'SSS Y RÁFAGAS COMPAÑERO
Malajes
Mercuriano de 1ª categoría.
 
Mensajes: 1081
Registrado: Mié Nov 22, 2017 6:30 pm
Ubicación: Atarfe, Granada

Re: Nuevo mercuriano malagueño iniciando restauracion

Notapor Paquirrin » Dom Nov 03, 2019 11:58 pm

Hola, una consulta que no me queda clara despues de buscar en los foros. He preparado la instalación como venía de origen pero en mi modelo 22 del volante salen dos cables (rojo y amarillo) y sin embargo en la instalación llegan al volante 3 cables (rojo, amarillo y verde). Entiendo que van por un lado el rojo que es el que va a la bobina y por otro hay que unir amarillo con verde y Amarillo para llevar corriente a luz delantera y piloto trasero respectivamente. ¿Es Asi?
Imagen
Paquirrin
Mercuriano de 8ª categoría.
 
Mensajes: 29
Registrado: Sab Sep 01, 2018 11:19 pm

Re: Nuevo mercuriano malagueño iniciando restauracion

Notapor blasyo » Lun Nov 04, 2019 8:51 am

No.No es asi.Si no hay verde,es que este ya esta conectado a masa en el generador y debes modificar la instalacion del freno,poniendo un ruptor n.o.en vez del n.c. que llevas,anular la resistencia con diodos y colocar un regulador de tension.
Avatar de Usuario
blasyo
Mercuriano de 1ª categoría.
 
Mensajes: 2464
Registrado: Vie Ago 05, 2011 10:37 am

Re: Nuevo mercuriano malagueño iniciando restauracion

Notapor Alberto-21-30 » Lun Nov 04, 2019 11:06 pm

Paquirrin escribió:Hola, una consulta que no me queda clara despues de buscar en los foros. He preparado la instalación como venía de origen pero en mi modelo 22 del volante salen dos cables (rojo y amarillo) y sin embargo en la instalación llegan al volante 3 cables (rojo, amarillo y verde). Entiendo que van por un lado el rojo que es el que va a la bobina y por otro hay que unir amarillo con verde y Amarillo para llevar corriente a luz delantera y piloto trasero respectivamente. ¿Es Asi?
Imagen



Yo simplemente lo tire el verde a mása, no he puesto nada de regulador. La verdad que ilumina bien dentro de lo que cabe, tampoco es que la haya utilizado mucho de noche. Tampoco te hagas ilusiones en que te ilumine como una moto moderna :lol: :lol: :lol: :lol:
Alberto-21-30
Mercuriano de 2ª categoría.
 
Mensajes: 610
Registrado: Vie Feb 02, 2018 6:32 pm
Ubicación: Fuengirola (Málaga)

Re: Nuevo mercuriano malagueño iniciando restauracion

Notapor blasyo » Mar Nov 05, 2019 8:37 am

Alberto-21-30 escribió:
Paquirrin escribió:Hola, una consulta que no me queda clara despues de buscar en los foros. He preparado la instalación como venía de origen pero en mi modelo 22 del volante salen dos cables (rojo y amarillo) y sin embargo en la instalación llegan al volante 3 cables (rojo, amarillo y verde). Entiendo que van por un lado el rojo que es el que va a la bobina y por otro hay que unir amarillo con verde y Amarillo para llevar corriente a luz delantera y piloto trasero respectivamente. ¿Es Asi?
Imagen



Yo simplemente lo tire el verde a mása, no he puesto nada de regulador. La verdad que ilumina bien dentro de lo que cabe, tampoco es que la haya utilizado mucho de noche. Tampoco te hagas ilusiones en que te ilumine como una moto moderna :lol: :lol: :lol: :lol:

El regulador no hace que tengas mejor iluminacion.Lo que hace es que la tension no suba por encima de lo establecido (6V ó 12V).Lo demás ,cada acelerón te costará una bombilla nueva.
Avatar de Usuario
blasyo
Mercuriano de 1ª categoría.
 
Mensajes: 2464
Registrado: Vie Ago 05, 2011 10:37 am

Re: Nuevo mercuriano malagueño iniciando restauracion

Notapor Paquirrin » Mié Nov 13, 2019 1:02 pm

Hola, si dejo la instalación como venía originalmente en mi modelo 22 con el regulador y con el interruptor que cuando no está pisado está cerrado, la pregunta es ¿a que cable se conecta el verde teniendo que cuenta que de mi volante salen solo dos cables (amarillo a luces y rojo a bobina) ¿al amarillo o al rojo? Según he entendido de lo leido en el foro el verde debería conectarse al rojo que va a la bobina que da chispa pero tengo dudas. Os agradecería respuesta. Un saludo.
Paquirrin
Mercuriano de 8ª categoría.
 
Mensajes: 29
Registrado: Sab Sep 01, 2018 11:19 pm

Re: Nuevo mercuriano malagueño iniciando restauracion

Notapor Cincohierros » Mié Nov 13, 2019 1:33 pm

A ver, que nos estamos liando.
O una cosa o la otra pero las dos revueltas no puede ser.
Si quieres dejar la instalacion original de la 22 con sus resistencias (que no son ningun regulador) y su interruptor de freno has de seguir el exquema del modelo 22, tal cual. Cada cable vá a donde va y no se pueden juntar cables que los dos traen corriente.
Pero si decides olvidarte del sistema de freno de la 22 has de seguir el exquema del modelo 9 y poner el cable verde a masa y un interruptor de freno normal, el que al pisar conecta y envia corriente directa al piloto -sin resistencia-.
Esto deberia estar fijo en el menu de entrada en restauraciones porque debe haberse hablado de ello como unas mil veces. :roll:
Cincohierros
Mercuriano de 1ª categoría.
 
Mensajes: 7341
Registrado: Vie Ago 11, 2006 11:31 am
Ubicación: Galapagar

Re: Nuevo mercuriano malagueño iniciando restauracion

Notapor Paquirrin » Mié Nov 13, 2019 3:45 pm

Gracias Cincohierros, pero sigo sin tenerlo claro, quizás soy torpe y os pido disculpas, pero con la instalacion original con su resistencia y siguiendo el esquema tal cual que es lo que he hecho, el resultado es que en la instalación hay 3 cables para conectar a los que salen del volante (rojo, amarillo y verde), pero del volante solo salen dos cables (amarillo y rojo no hay verde) y esa es precisamente mi consulta.
Se que lo más fácil teniendo dos cables saliendo del volante sería conectar el verde a masa y eliminar la resistencia cambiando el interruptor siguiendo el del modelo 9.
La pregunta del millón es ¿a donde conecto el cable verde si del volante de mi modelo 22 solo salen 2 cables ?
Paquirrin
Mercuriano de 8ª categoría.
 
Mensajes: 29
Registrado: Sab Sep 01, 2018 11:19 pm

Re: Nuevo mercuriano malagueño iniciando restauracion

Notapor Cincohierros » Mié Nov 13, 2019 4:29 pm

Si solo hay dos cables, rojo y amarillo, de que verde hablamos??
Para poder entendernos tenemos que llevar el mismo sentido. Y el sentido correcto es desde el volante hacia el resto de la moto.
Si me he enterado es que tu volante solo saca rojo para corriente de chispa y amarillo para luces. Entonces olvidate de verde, de resistencia y de todo lo demas y haz el exquema del modelo 9.
Cincohierros
Mercuriano de 1ª categoría.
 
Mensajes: 7341
Registrado: Vie Ago 11, 2006 11:31 am
Ubicación: Galapagar

Re: Nuevo mercuriano malagueño iniciando restauracion

Notapor Paquirrin » Mié Nov 13, 2019 8:15 pm

Pues nada, lo raro es que mi volante (teoricamente del modelo 22) saque solo rojo y amarillo cuando teoricamente debía sacar tambien verde según el esquema de Kiro que está en la pagina de restauraciones . O mi volante era de otra moto o algo no cuadra.............Muchas gracias!!!!!
Paquirrin
Mercuriano de 8ª categoría.
 
Mensajes: 29
Registrado: Sab Sep 01, 2018 11:19 pm

Re: Nuevo mercuriano malagueño iniciando restauracion

Notapor Santi » Mié Nov 13, 2019 8:33 pm

Haz caso a Cincohierros , olvídate del verde y haz la las conexiones como en el modelo 9 , pues seguramente en tu encendido este anulado el cable verde en la bobina . SALUDOS
Santi
Mercuriano de 2ª categoría.
 
Mensajes: 803
Registrado: Sab Feb 16, 2008 11:05 am
Ubicación: Madrid

Re: Nuevo mercuriano malagueño iniciando restauracion

Notapor Paquirrin » Sab Nov 30, 2019 11:06 pm

Hola dos preguntas fáciles a los entendidos. El pistón no tiene flecha, ¿como lo coloco?
Imagen
photo sharing
Paquirrin
Mercuriano de 8ª categoría.
 
Mensajes: 29
Registrado: Sab Sep 01, 2018 11:19 pm

Re: Nuevo mercuriano malagueño iniciando restauracion

Notapor Paquirrin » Sab Nov 30, 2019 11:11 pm

Y la siguiente, el chaflán de la arandela del eje del cambio que va justo detrás de la tapa triangular, ¿lleva alguna posición concreta? Muchas gracias

Imagen
photo sharing
Paquirrin
Mercuriano de 8ª categoría.
 
Mensajes: 29
Registrado: Sab Sep 01, 2018 11:19 pm

Re: Nuevo mercuriano malagueño iniciando restauracion

Notapor iava1981 » Lun Dic 02, 2019 11:02 pm

Buenas noches, el pistón si no tiene flecha debe montarse de forma tal que las puntas de los segmentos no tengan en su camino ninguna lumbrera, ya que si tropiezan con una saldrán hacia afuera y partirán irremediablemente.
Por otra parte la arandela del selector que sale en la foto yo la he montado indistintamente con el bisel hacia afuera o hacia adentro y no he tenido problema alguno.
Saludos
iava1981
Mercuriano de 6ª categoría.
 
Mensajes: 76
Registrado: Sab Jul 29, 2017 12:02 am

Re: Nuevo mercuriano malagueño iniciando restauracion

Notapor Paquirrin » Sab Dic 07, 2019 7:20 pm

Hola, ¿que opinais de los discos de embrague metálico? ¿Es mejor opción que los de corcho/fibra/ferodo, porque los precios de todos andan muy parecidos? ¿Con los metálicos que aceite le ponéis? Gracias
Paquirrin
Mercuriano de 8ª categoría.
 
Mensajes: 29
Registrado: Sab Sep 01, 2018 11:19 pm

Re: Nuevo mercuriano malagueño iniciando restauracion

Notapor Alberto-21-30 » Dom Dic 08, 2019 11:56 am

Paquirrin escribió:Hola, ¿que opinais de los discos de embrague metálico? ¿Es mejor opción que los de corcho/fibra/ferodo, porque los precios de todos andan muy parecidos? ¿Con los metálicos que aceite le ponéis? Gracias


El tema del aceite es bastante amplio, yo en el Foro he leído ya una gran cantidad de tipos de aceite, yo pongo Castrol 10-40 4T. En el Foro se comentó que con este no patinaba.

El mío con un buen ajuste no ha vuelto a patinar o esa sensación me da.
Alberto-21-30
Mercuriano de 2ª categoría.
 
Mensajes: 610
Registrado: Vie Feb 02, 2018 6:32 pm
Ubicación: Fuengirola (Málaga)

Re: Nuevo mercuriano malagueño iniciando restauracion

Notapor Paquirrin » Mar Mar 24, 2020 10:53 pm

Buenas noches a todos. Espero que estéis bien así como vuestras familias. Después de más de dos años, casi he terminado la restauración, solo me falta el papeleo y el cuentakilómetros que funcionó al arrancar pero en pocos metros no se porque motivos no va. Una trastada.

Gran parte del trabajo lo he hecho solo, eliminar golpes, masillar y pintar (todo menos el depósito). Aunque pueda parecer presuntuoso no ha quedado muy mal dado mis escasos conocimientos. Tengo que reconocer que he tenido la ayuda de un magnífico profesional en el cierre del motor y se nota porque la moto arranca a la primera o segunda patada y suena fenomenal. He aprendido muchísimo con el.

Gracias a Cincohierros, es un vendedor formal y recomendable, a Alberto que me ha llevado la delantera en la restauración y me ha servido de ayuda en los flecos y a todos los Mercurianos por resolver mis dudas. Aquí tenéis la comparativa del antes y el después.

Imagen
Paquirrin
Mercuriano de 8ª categoría.
 
Mensajes: 29
Registrado: Sab Sep 01, 2018 11:19 pm

Re: Nuevo mercuriano malagueño iniciando restauracion

Notapor Nanu y Mercurio » Mar Mar 24, 2020 11:32 pm

Preciosa compañero, mi más enhorabuena por esa restauración de 10, saludos
No hay camino malo , para una moto buena
Avatar de Usuario
Nanu y Mercurio
Mercuriano de 1ª categoría.
 
Mensajes: 2352
Registrado: Lun Feb 17, 2014 10:00 pm

AnteriorSiguiente

Volver a Para Registrarse en este Foro

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado