Mi mercurio arranca acelerada

Pues eso, consultas sobre mecánica, electricidad y todo lo necesario para restaurar tu mercurio.

Mi mercurio arranca acelerada

Notapor stopper » Vie Jun 29, 2018 9:10 am

Buenas a todos.
Después de un tiempo parada me he puesto de nuevo a usar la mercurio (modelo 9).
Dejé de usarla porque cuando la arrancaba se aceleraba, no en exceso, pero si lo suficiente como para dificultar engranar la primera. Luego una vez en marcha la moto iba muy bien hasta que de nuevo tenía que engranar la primera.
La moto la había restaurado entera e iba perfecta hasta que me apareció este problema.
Yo pienso que es el carburador que toma aire por algún sitio. Es el zenith original y no quisiera meterle otro. Insisto, la moto iba muy bien.
El tema es que ahora ando muy perdido y no se por donde atacar. Lo he desmontado entero y está limpio y aparentemente no tiene nada raro. Por decir algo la aguja no debe ser la original pues solo tiene una posición.
El otro día la arranqué y puse un trapo tapando la toma de aire (por donde va el filtro) y curiosamente la moto no se paraba, con lo cual está claro que el carburador toma aire por algún sitio.
Los retenes del cigüeñal no creo que sean y antes de pasar a mayor obra sólo se me ocurre reapretar la culata y poner una junta nueva en la toma de admisión.
Que os parece que puede ser?
Muchas gracias y un saludo.
stopper
Mercuriano de 3ª categoría.
 
Mensajes: 244
Registrado: Mié May 28, 2008 8:50 pm
Ubicación: oviedo

Re: Mi mercurio arranca acelerada

Notapor mercu » Vie Jun 29, 2018 9:18 am

quita el carburador y mira que la campana no la tengas unos milimetros subida.
Si la culata la tuvieras floja tambien te echaria aceite por todo el cilindro y lo verias.
mercu
Mercuriano de 1ª categoría.
 
Mensajes: 5299
Registrado: Vie Jun 02, 2006 1:40 pm
Ubicación: reus

Re: Mi mercurio arranca acelerada

Notapor stopper » Vie Jun 29, 2018 9:50 am

Gracias Mercu por la respuesta rápida. Todavía recuerdo tus consejos cuando empecé con esta aventura de la restauración de motos.
El carburador ya lo demonté y aparentemente baja hasta abajo, en principio pensaba que pudiera ser el cable.
La culata tb parece bien apretada, ya que tampoco vi rastros de aceite.
Lo único que me choca es que la aguja no es la original, pues sólo tiene una posición y la original creo recordar que tiene 4 o 5.
También me choca el hecho que os comenté antes, tapo la toma de aire y la moto no se para.
stopper
Mercuriano de 3ª categoría.
 
Mensajes: 244
Registrado: Mié May 28, 2008 8:50 pm
Ubicación: oviedo

Re: Mi mercurio arranca acelerada

Notapor Cincohierros » Vie Jun 29, 2018 11:18 am

curioso mundo este de las tomas de aire.. no solo toma aire si no que ademas toma lo justo para que arranque y funcione irregular pero funciona.
yo apostaria por problemas en el propio zenith antes que en tomas de aire. Lo normal es que una toma de aire te impida que arranque o si arranca se acelere un barbaridad, no un poquito.

Cuando dices que el carburador toma aire realmente lo que ocurrirá es que es el motor el que toma aire por algun sitio, empieza por lo facil, la toma de admision y su junta, mira si esos cuatro esparragos aprietan bien.
La culata no es facil que sea en todo caso tomaria por el cilindro con el carter, dale un apreton a esas 7 tuercas y si despues de esto sigue igual entonces has de ir a los retenes.
Cincohierros
Mercuriano de 1ª categoría.
 
Mensajes: 6923
Registrado: Vie Ago 11, 2006 11:31 am
Ubicación: Galapagar

Re: Mi mercurio arranca acelerada

Notapor stopper » Vie Jun 29, 2018 11:25 am

Hola Cincohierros, yo tb apunto hacia el carburador, pero no se que más hacerle.
Está limpio y las juntas son nuevas. Puede ser que tenga algo de desgaste???? Como dije la aguja no es original, aunque antes iba muy bien.
Quisiera descartar el carburador antes de mirar retenes.....que pereza....
Comprobaré la admisión y os cuento.
Gracias.
stopper
Mercuriano de 3ª categoría.
 
Mensajes: 244
Registrado: Mié May 28, 2008 8:50 pm
Ubicación: oviedo

Re: Mi mercurio arranca acelerada

Notapor mercu » Vie Jun 29, 2018 9:53 pm

Esto es cuestion de estudiarlo tranquilamente,como diria alguien,vamos a entrar en materia y que nos pillen confesados.
Si para que la gasolina explote dentro del cilindro tiene que haber una relacion entre aire y gasolina(lo normal15/1)
Si dices que tapas el aire y la moto no se para,esto quiere decir que la moto puede que funcione con una relacion bastante mas descompensada por un exceso o escasez de alguno de los dos,o aire o gasolina,yo me inclinaria por el circuito de baja que no chupa la gasolina.
Y en asunto de carburadores creo que soy el menos indicado para dar un diagnostico fiable.
Y la aguja,pues no se,suele trabajar a medio gas,intenta hacerle una ranura mas abajo para que levante un punto mas,y haber que pasa.
mercu
Mercuriano de 1ª categoría.
 
Mensajes: 5299
Registrado: Vie Jun 02, 2006 1:40 pm
Ubicación: reus

Re: Mi mercurio arranca acelerada

Notapor pepetarre » Vie Jun 29, 2018 10:55 pm

Si tienes posibilidad de probar otro carburador, es lo primero que daberias hacer para descartar cosas, saludos.
pepetarre
Mercuriano de 2ª categoría.
 
Mensajes: 654
Registrado: Dom Nov 28, 2010 8:21 pm
Ubicación: malaga (pizarra)

Re: Mi mercurio arranca acelerada

Notapor Nanu y Mercurio » Sab Jun 30, 2018 2:06 pm

pepetarre escribió:Si tienes posibilidad de probar otro carburador, es lo primero que daberias hacer para descartar cosas, saludos.


Si señor yo haría lo mismo , y como muy bien te dice Cincohierros, apretar las 7 tuercas de la base del cilindro , sellar tobera admisión con cilindro , con una junta nueva y Nural 28 tapa juntas , pero sería muy importante que la probaras con otro carburador en condiciones, estos Zenith ya tan viejos deformados es casi normal que empiecen a dar problemas , lo digo por experiencia pues mis mercurio ya no llevan Zenith ninguna , por todos los problemas que me han dado , espero que te sirva de ayuda , saludos
Avatar de Usuario
Nanu y Mercurio
Mercuriano de 1ª categoría.
 
Mensajes: 1935
Registrado: Lun Feb 17, 2014 10:00 pm
Ubicación: Sant Fost de Campsentelles Barcelona

Re: Mi mercurio arranca acelerada

Notapor stopper » Lun Jul 02, 2018 8:51 am

Buenas de nuevo.
Pues a priori parece que el problema se ha solucionado....sólo queda la prueba en carretera cuando pare de llover y tenga tiempo.
Desmonté el carburador entero y limpié sobre limpio, pq no parecía tener nada de porquería.
Lo que si vi fu muy flojas las tuercas de la toma de admisión, las apreté y problema solucionado. Además en esa junta no había echado pasta de juntas, así que al aflojarse las tuercas entraría aire sin problema alguno....cambiaré las tuercas por otras autoblocantes y de momento espero que aguante otra temporadita....
Muchas gracias a todos por la información y la ayuda. Ya os contaré cunado la prueba...aunque para eso igual pasan semanas...es que no hay tiempo para nada....
stopper
Mercuriano de 3ª categoría.
 
Mensajes: 244
Registrado: Mié May 28, 2008 8:50 pm
Ubicación: oviedo

Re: Mi mercurio arranca acelerada

Notapor Malajes » Lun Jul 02, 2018 11:00 pm

Pues me alegro que encontraras esa entrada de aire. La verdad es que todo apuntaba al Zenith (nunca le damos el beneficio de la duda o aplicamos la presunción de inocencia... Pobres)

Espero que la saques pronto de ruta y confirmes que va fina... Fina...
V'SSS Y RÁFAGAS COMPAÑERO
Avatar de Usuario
Malajes
Mercuriano de 5ª categoría.
 
Mensajes: 123
Registrado: Mié Nov 22, 2017 6:30 pm
Ubicación: Atarfe, Granada


Volver a Mecánica General.

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados