Empezando poco a poco restauracion Bultaco 155 Mod.2

Pues eso, consultas sobre mecánica, electricidad y todo lo necesario para restaurar tu mercurio.

Re: Empezando poco a poco restauracion Bultaco 155 Mod.2

Notapor jonnye » Jue Mar 28, 2019 10:52 pm

El tema eléctrico lleva el plato Femsa con los bobinados que más corriente dan de lis 2 que tengo.
Condensador y platinos nuevos a 0,4
Salto de chispa a 3,5 mm del PMS

La salida de iluminación da 9voltios
BULTACO MERCURIO 155 mod.9 `64
busco piezas; si sabes de algo: mira lista: http://www.bultacomercurio.com/foronuev ... php?t=1846
Avatar de Usuario
jonnye
Mercuriano de 5ª categoría.
 
Mensajes: 130
Registrado: Vie Nov 16, 2007 7:58 pm
Ubicación: Fisterra,prov. a coruña(galicia_calidade)

Re: Empezando poco a poco restauracion Bultaco 155 Mod.2

Notapor jonnye » Jue Mar 28, 2019 11:44 pm

Malajes escribió:
jonnye escribió:
Malajes escribió:Yo llevo un Dell'orto 21. 2.200km después, estoy encantado con el.

Que pase llevas y cuantas vueltas del tornillo ?


Ojo, que mis reglajes no pueden/deben/tienen que irte bien en la tuya. El compañero Bola con mi mismo motor va muy diferente.

Yo llevo:
38 de bajas 90altas y la aguja en el primer clip de arriba (aguja lo más abajo posible) mi cilindro es un 147 original.

Para esas temperatura más frescas yo llevo una B6HS.

Acabo de mirar y este lleva 50 60 y 100
Tendré que probar con los que llevas tu;
Gracias
BULTACO MERCURIO 155 mod.9 `64
busco piezas; si sabes de algo: mira lista: http://www.bultacomercurio.com/foronuev ... php?t=1846
Avatar de Usuario
jonnye
Mercuriano de 5ª categoría.
 
Mensajes: 130
Registrado: Vie Nov 16, 2007 7:58 pm
Ubicación: Fisterra,prov. a coruña(galicia_calidade)

Re: Empezando poco a poco restauracion Bultaco 155 Mod.2

Notapor pepetarre » Vie Mar 29, 2019 12:18 am

El encendido lo llevas muy adelantado, ponlo a 3 mm.
pepetarre
Mercuriano de 2ª categoría.
 
Mensajes: 741
Registrado: Dom Nov 28, 2010 8:21 pm
Ubicación: malaga (pizarra)

Re: Empezando poco a poco restauracion Bultaco 155 Mod.2

Notapor Arturo Bultaco » Mié May 15, 2019 4:54 pm

Buenas tardes a todos, llevo un tiempo algo desconectado del foro, ya que he estado liado con la restauración del deposito original que compré para restaurar, al final, lo he conseguido!!!! :mrgreen: :mrgreen:

https://ibb.co/b1drWTK

https://ibb.co/Gv87sRY

https://ibb.co/9tJbcJ5

https://ibb.co/dthk47z

Ahora me falta ponerle gasolina este fin de semana y probar a ver si soluciono lo de las paradas en caliente, aunque estos dias al cambiar el otro deposito, me he fijado que en el tubo de gasolina del grifo al carburador, llevo un minifiltro intercalado y he visto al desmontar el tubo, que las conexiones del tubo a este filtro eran muy holgueras, he cortado esas partes del tubo y ahora están ajustadas a las tomas, me fijaré bien de que en el tubo de gasolina no hayan burbujas este fin de semana.

Bueno, ya os iré contando como me ha ido la cosa.

Mil gracias y un saludo.
Avatar de Usuario
Arturo Bultaco
Mercuriano de 6ª categoría.
 
Mensajes: 92
Registrado: Mar Feb 14, 2017 4:42 pm

Re: Empezando poco a poco restauracion Bultaco 155 Mod.2

Notapor Bola » Mié May 15, 2019 7:52 pm

Te ha quedado preciosa
Bola
Mercuriano de 4ª categoría.
 
Mensajes: 197
Registrado: Dom Ago 06, 2017 3:16 pm

Re: Empezando poco a poco restauracion Bultaco 155 Mod.2

Notapor Alberto-21-30 » Mié May 15, 2019 10:40 pm

Preciosa, últimamente me gusta mucho las mercurio rojas por que será jejejeje.
Alberto-21-30
Mercuriano de 3ª categoría.
 
Mensajes: 414
Registrado: Vie Feb 02, 2018 6:32 pm
Ubicación: Fuengirola (Málaga)

Re: Empezando poco a poco restauracion Bultaco 155 Mod.2

Notapor Arturo Bultaco » Sab May 18, 2019 11:40 am

Buenas a todos, hoy he dado una vuelta(de unos 15 minutos) y se ha vuelto a parar, la verdad que me tiene algo loco, la moto en frio a arrancado a la 3ª u 4ª patada, y va bien(tiene sus vibraciones y ruido de moto antigua), pero cuando llevas un buen rato se para, así que, mañana y a ratos esta semana voy a desmontar el plato de encendido y a revisar todo, y lo primero que voy a cambiar va a ser el condensador(es probable que cuando se calienta se cortocircuite y sea ahí el fallo), si cambiado este, sigue el fallo, lo próximo que cambiaré será la bobina de alta, a ver si doy con el problema, porque platinos no creo que sean(los limpiaré con limpiador de contactos por si acaso), de todas formas, se agradecen sugerencias varias(si no son caras, porque el presupuesto es bajo).

Despues de llegar a casa, al dejarla en el garaje, he observado unas fugas de aceite por el tornillo del escape al cilindro que me han mosqueado bastante, no me habia pasado nunca en ninguna moto, a lo mejor la junta del escape no ajusta bien y rezuma aceite sin quemar de la mezcla/gasolina, os pongo fotos.

Imagen

Imagen

Bueno, esto es todo por el momento, ya os voy contando cuando me ponga a desmontar el encendido a ver como se ve la cosa.

Un saludo y mil gracias como siempre.
Avatar de Usuario
Arturo Bultaco
Mercuriano de 6ª categoría.
 
Mensajes: 92
Registrado: Mar Feb 14, 2017 4:42 pm

Re: Empezando poco a poco restauracion Bultaco 155 Mod.2

Notapor Nanu y Mercurio » Sab May 18, 2019 12:47 pm

Lo de que se te pare en caliente, pueden ser varias cosas, pero tranquilo que ninguna se antoja seria, desde una simple bujía en malas condiciones, pasando por carburacion, fugas o entradas de aire no controladas, hasta problemas en el encendido, después del encendido, mírate lo de las fugas o entradas de aire.
Y lo de las fotos, que rezuma aceite por la rosca escape, que eso no te mosquee, por que eso no es serio, es sucio y engorroso, pero no tiene más, a mi también me pierde alguna algo de aceite por ahí, y pasa nada, es aceite quemado de la mezcla, mírate que este bien apretada la rosca, o quizá la junta esté estropeada, si ves que sigue después de apretar algo más?? cámbiale la junta, pero que eso no te preocupe, que estas motos............
Saludos, espero que te sirva de ayuda
No hay camino malo , para una moto buena
Avatar de Usuario
Nanu y Mercurio
Mercuriano de 1ª categoría.
 
Mensajes: 2208
Registrado: Lun Feb 17, 2014 10:00 pm
Ubicación: Sant Fost de Campsentelles Barcelona

Re: Empezando poco a poco restauracion Bultaco 155 Mod.2

Notapor Alberto-21-30 » Sab May 18, 2019 12:56 pm

Has mirado que no esté demasiado gorda?. Una de mis mercurio tiraba bastante a pesar e llevar su junta, la carbure y ya no tira, la única vez que la he visto tirar ha sido con el motor demasiado caliente.
No es la primera vez que escucho quejas sobre eso, algunos me han dicho que eso es típico en algunas bultaco pero la verdad que no he visto muchas, en cambio mi otra mod 22 no tira nada. En cuanto a pararse no sabría decirte. Prueba a arrancarla y apoyarle solo el tapón, no cerrarselo, a ver si no respira y no baja :lol: :lol: :lol: :lol:
Alberto-21-30
Mercuriano de 3ª categoría.
 
Mensajes: 414
Registrado: Vie Feb 02, 2018 6:32 pm
Ubicación: Fuengirola (Málaga)

Re: Empezando poco a poco restauracion Bultaco 155 Mod.2

Notapor blasyo » Sab May 18, 2019 4:20 pm

Hola.Pon un poco de pasta especifica de escapes entre cilindro y escape y vuelve a montarlo.Lo de las paradas,cambia la bujia aunque sea nueva,porque fallan muchas dando esos sintomas.
Avatar de Usuario
blasyo
Mercuriano de 1ª categoría.
 
Mensajes: 2293
Registrado: Vie Ago 05, 2011 10:37 am

Re: Empezando poco a poco restauracion Bultaco 155 Mod.2

Notapor No.hay.moto.mala » Sab May 18, 2019 9:57 pm

blasyo escribió:Hola.Pon un poco de pasta especifica de escapes entre cilindro y escape y vuelve a montarlo.Lo de las paradas,cambia la bujia aunque sea nueva,porque fallan muchas dando esos sintomas.

+1
Solo hay compras equivocadas.
Avatar de Usuario
No.hay.moto.mala
Mercuriano de 1ª categoría.
 
Mensajes: 1475
Registrado: Lun Sep 05, 2011 9:08 pm
Ubicación: Sanlúcar de Barrameda

Re: Empezando poco a poco restauracion Bultaco 155 Mod.2

Notapor pepetarre » Dom May 19, 2019 11:34 am

Calienta el motor bien, y darle el último apretón en caliente, lo de pararse, casi seguro que será corriente, repásalo todo, uno a uno y vas descartando, saludos.
pepetarre
Mercuriano de 2ª categoría.
 
Mensajes: 741
Registrado: Dom Nov 28, 2010 8:21 pm
Ubicación: malaga (pizarra)

Re: Empezando poco a poco restauracion Bultaco 155 Mod.2

Notapor Arturo Bultaco » Dom May 19, 2019 12:19 pm

Muy buenas a todos, mil gracias por contestar, ya me quedo mas tranquilo sabiendo que lo de las manchas de aceite por el tornillo del escape no tiene importancia, como han comentando volveré a reapretar en caliente la tuerca y si sigue tirando aceite, pues sacaré todo y le pondre pasta de escape(tambien es cierto, que la rebaba en la cabeza del codo de escape, que va en el interior de la rosca del cilindro, no es perfecta, recuerdo que tenia imperfecciones).

En cuanto al fallo electrico, ya he probado 2 bujias nuevas mas la que traia puesta el motor(en cuanto pueda, le hago unas fotos a las bujias para que veais el color que tienen), y da el mismo fallo, la moto a los 15 minutos aprox. de funcionamiento se para(cuando el motor coge su temperatura normal), de momento voy a cambiar condensador y limpiar platinos, y ya os cuento a ver.

Como siempre mil gracias y un saludo.
Avatar de Usuario
Arturo Bultaco
Mercuriano de 6ª categoría.
 
Mensajes: 92
Registrado: Mar Feb 14, 2017 4:42 pm

Anterior

Volver a Mecánica General.

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados