bolita + varilla de embrague

Pues eso, consultas sobre mecánica, electricidad y todo lo necesario para restaurar tu mercurio.

bolita + varilla de embrague

Notapor xavi_242 » Sab Abr 05, 2008 8:03 am

buenas a todos, en primer lugar decir que la consulta es para una 155 (no mercurio) y espero ser aceptado... :p

ayer cambí el retén del lado seco que me entraba aire. Bien, aproveché y limpié un poco toda la roña de debajo la moto, con lo que la incliné para ese lado. Al ponerla recta me encontrá con la varilla del embrague y la bolita en el suelo.

Alguien me puede indicat que si la bola va dentro del piñón de ataque y luego meto la varilla? O meto la varilla y la bola va metida dentro del mecanismo en la tapa del cárter?

gracias y saludos!
Avatar de Usuario
xavi_242
Mercuriano de 9ª categoría.
 
Mensajes: 8
Registrado: Dom Oct 07, 2007 7:15 pm
Ubicación: Barcelona

Notapor Iñaki » Sab Abr 05, 2008 8:45 am

me da que ese modelo no debiera de llevar bola.

En el despiece correspondiente a ese modelo no aparece bola alguna. Algunos compañeros del modelo 22 puede que lo tengan más claro. Cuando pueda le pego un vistazo al despiece del modelo 22 (no lo tengo en casa) y miro que sale por ahí.
Avatar de Usuario
Iñaki
Mercuriano de 1ª categoría.
 
Mensajes: 4412
Registrado: Vie Jun 30, 2006 10:02 pm
Ubicación: Amorebieta - Bizkaia

Notapor xavi_242 » Sab Abr 05, 2008 8:19 pm

solucionado,

no puse arandela glober en el tornillo derecho de la tapa del carter y no quedaba bien apretado, con lo que el embrague no se accionaba.

gracias
Avatar de Usuario
xavi_242
Mercuriano de 9ª categoría.
 
Mensajes: 8
Registrado: Dom Oct 07, 2007 7:15 pm
Ubicación: Barcelona

Notapor Iñaki » Sab Abr 05, 2008 8:52 pm

se separaba ligeramente la tapa, por lo cual no separaba los discos
Avatar de Usuario
Iñaki
Mercuriano de 1ª categoría.
 
Mensajes: 4412
Registrado: Vie Jun 30, 2006 10:02 pm
Ubicación: Amorebieta - Bizkaia

Notapor Cincohierros » Sab Abr 19, 2008 7:44 pm

Me parece entender que el modelo 22 no lleva bolita?
en el despiece no se aprecia o yo por lo menos no la veo.
es que tengo que montar la tapa y no se si la bola estara dentro o es que no lleva. Tumbando el motor no cae.
Cincohierros
Mercuriano de 1ª categoría.
 
Mensajes: 6830
Registrado: Vie Ago 11, 2006 11:31 am
Ubicación: Galapagar

Notapor VespaT5 » Sab Abr 19, 2008 10:40 pm

Oye, 5hierros tu tienes bien la hora en tu pc ????
Sorry, pero no encuentro porque respondiendo tu mas tarde marca una hora más temprano. Estas en otro mundo ???
Avatar de Usuario
VespaT5
Mercuriano de 3ª categoría.
 
Mensajes: 270
Registrado: Jue Abr 13, 2006 8:43 am
Ubicación: MLN

Notapor mercu » Sab Abr 19, 2008 11:32 pm

Hola Xavi,como dicen los compañeros creo que ninguna mercurio llevaba bolita y ni siquiera tu 155 (no mercurio),lo que pasa que siempre había alguien que cortaba la varilla y le intercalaba la bola para que girase mejor.
Has empezado preguntando por la bolita y cuando has entrado nuevamente te has ido a una grower,y no sabemos que has hecho con la dichosa bolita.
Sobre esa arandela que te faltaba,seguramente ese tornillo Allen es algo largo,pues simplemente por faltarle la arandela no debería quedarse floja la tapa,pues la zona roscada en el semicárter suele ser bastante profunda,a no ser que haya dentro un trozo de tornillo roto.
Puede que no sea importante,pero ahí van arandelas en forma de estrella con el dentado exterior.
Saludos
mercu
Mercuriano de 1ª categoría.
 
Mensajes: 5248
Registrado: Vie Jun 02, 2006 1:40 pm
Ubicación: reus

Notapor Cincohierros » Dom Abr 20, 2008 3:32 pm

Pues en el despiece del modelo 9 si hay una bola, creo recordar que es la nº 61. lo que ocurre es que ahora estoy montando un 22 en la moto y como ya he dicho de bola nada de nada, es mas tengo dos varillas y una de ellas es tan larga que por mas que destense la contratuerca, al poner la tapa el embrague quedaria accionado conque si encima llevara bola...
Cincohierros
Mercuriano de 1ª categoría.
 
Mensajes: 6830
Registrado: Vie Ago 11, 2006 11:31 am
Ubicación: Galapagar

Notapor mercu » Lun Abr 21, 2008 10:36 pm

Hola Jorge,la bola con el nº 61 a que te refieres va metida dentro del plato prensa que es donde apoya la punta de la varilla para que esta gire.
He repasado todos los manuales y despieces de las mercurios y hasta ahora solo he visto una bola intercalada en la varilla,en la Mercurio 175 GT.
Como bien dices las varillas son bastante largas,el domingo medí una y hace 218mm.
Esperaremos noticias de Xavi_242,y que nos diga cuanto mide su varilla de embrague.
Saludos
mercu
Mercuriano de 1ª categoría.
 
Mensajes: 5248
Registrado: Vie Jun 02, 2006 1:40 pm
Ubicación: reus

Notapor Herraiz » Mar Abr 22, 2008 7:16 am

Jorge no todos los platos llevan el mismo sistema, que yo conozca en estos motores tres, el de la famosa bolita con una tapita, con un pequeño rodamiento "enbutido" en el propio plato y otro con un pequeño "tetón" fijo. En cuanto a la varilla, yo compre una hace unos años a Bellavista, nueva a estrenar y medía exactamente 223 mm. la llevo puesta en un motor y queda justa.
Herraiz
Mercuriano de 1ª categoría.
 
Mensajes: 1731
Registrado: Dom Ago 27, 2006 10:42 pm
Ubicación: Alcobendas (Madrid)

Notapor Cincohierros » Mar Abr 22, 2008 3:55 pm

Las mias 213 y 218. he tenido que poner la corta.
Cincohierros
Mercuriano de 1ª categoría.
 
Mensajes: 6830
Registrado: Vie Ago 11, 2006 11:31 am
Ubicación: Galapagar

Notapor mercu » Mar Abr 22, 2008 10:05 pm

Hola, yo creo que todo depende del nº de discos que vayan montados y del grueso que tenga la prensa,(ese plato de los seis agujeros).
Si hay mas discos,mas larga la varilla.
Saludos
mercu
Mercuriano de 1ª categoría.
 
Mensajes: 5248
Registrado: Vie Jun 02, 2006 1:40 pm
Ubicación: reus

Notapor sergio » Dom May 04, 2008 8:03 pm

pues mi mercu 125 tambien tiene la bolita y el problema es que la he perdido. ya veremos cuando tire a montarla
sergio
Mercuriano de 9ª categoría.
 
Mensajes: 23
Registrado: Jue Ene 17, 2008 10:19 pm

Notapor Herraiz » Dom May 04, 2008 8:49 pm

Creo recordar que tengo un plato de este tipo por algún sitio, si no encuentras la "bolita" la mido, para que la puedas localizar igual.
Herraiz
Mercuriano de 1ª categoría.
 
Mensajes: 1731
Registrado: Dom Ago 27, 2006 10:42 pm
Ubicación: Alcobendas (Madrid)

Notapor sergio » Dom May 11, 2008 7:54 pm

gracias ya me dare una vuelta por aqui si me hiciera falta.
quiezas la bolita este en el culo de caja.
sergio
Mercuriano de 9ª categoría.
 
Mensajes: 23
Registrado: Jue Ene 17, 2008 10:19 pm

Notapor poloaledo » Sab Nov 08, 2008 10:59 am

Me acabo de caer del guindo, la bolita nº 61 son además 9 bolitas de 3mm cada una según el despiece, no entendía como era la cosa ,hasta que me di cuenta que van dentro de la tapeta y forman un pequeño rodamiento para que gire sobre la maza, por supuesto mi mercurio ya no llevaba este sistema cuando la desmonté ( de ahi la torpeza intelectual ) pero he visto la luz y ya duermo tranquilo.

Un saludo
Polorr
poloaledo
Mercuriano de 8ª categoría.
 
Mensajes: 29
Registrado: Lun Feb 19, 2007 2:20 pm

Notapor mundokawa » Lun May 30, 2011 6:24 pm

hola a todos, tengo un problema con una Bultaco 155, le he cambiado los discos de embrage, le he partido la varilla de embrage y puesto en medio una bola de acero, tensado el cable... y aun asi, si quiero que arranque con pocas patadas , cuando meto primera y cogido el embrage se va la moto, si no quiero que se vaya,tenso el embrage y al querer arrancar me patina, y tengo que darle muchas patadas , ya no se que hacer, alguna sugerencia?
un saludo

p.d: la pieza que empuja la varilla(esa como en espiral) se puede cambiar, donde puedo consegirla?

un saludo
mundokawa
Mercuriano de 9ª categoría.
 
Mensajes: 2
Registrado: Lun May 30, 2011 12:29 am

Notapor Iñaki » Lun May 30, 2011 8:31 pm

mundokawa, no estaría de más una breve presentación.

Si has partido la varilla, espero que hayas templado las zonas donde la has cortado, de lo contrario, se te va gastando y nunca tendrás el embrague como es debido. Los puntos de fricción de la varilla, tensor, etc, han de estar templados.

Otros puntos a tener en cuenta, que los muelles se hallen apretados de manera proporcional, lo cual haga que cuando accionas el embrague, este se separe de manera uniforme.

Un tercer punto, es saber si el casquillo de bronce del conjunto (que no se si tu modelo es de casquillo de bronce o rodamiento) presente excesiva holgura.
Avatar de Usuario
Iñaki
Mercuriano de 1ª categoría.
 
Mensajes: 4412
Registrado: Vie Jun 30, 2006 10:02 pm
Ubicación: Amorebieta - Bizkaia

Notapor kappy » Lun May 30, 2011 8:48 pm

Yo sigo con la duda que apunta Mercu que hizo Xavi 242 con la bolita y si la varilla que se le cayó era corta o larga???????? :roll: :roll: :roll:
* * * * * *
Avatar de Usuario
kappy
Mercuriano de 1ª categoría.
 
Mensajes: 7709
Registrado: Vie Ene 29, 2010 11:03 pm
Ubicación: Ibiza

Notapor kappy » Lun May 30, 2011 8:52 pm

Mundokawa no te daré mas la vara sobre la presentación ya que te la ha dado Iñaki pero aparte de todo lo que te ha dicho que esta muy bien dicho tienes que decirnos que aceite has metido en el embrague pues es posible que tengas ahí el problema,ahhhh y Bienvenido :lol: :lol: :lol: :lol:
* * * * * *
Avatar de Usuario
kappy
Mercuriano de 1ª categoría.
 
Mensajes: 7709
Registrado: Vie Ene 29, 2010 11:03 pm
Ubicación: Ibiza

Siguiente

Volver a Mecánica General.

¿Quién está conectado?

Usuarios navegando por este Foro: Bing [Bot] y 3 invitados

cron