Bultaco Mercurio 155 Mod.22: ¡arrancando motores!

Todo lo no comprendido en los otros apartados...

Re: Bultaco Mercurio 155 Mod.22: montando.

Notapor Keops » Jue Feb 28, 2019 9:52 am

Resumiendo un poco lo que me queda, os cuento.

- Hacer la instalación eléctrica.
- Hacerle un tratamiento para el óxido al depósito.
- Colocar/reparar el cófano y caja de herramientas.
- Fijar los tornillos traseros del asiento.
- Centrar bien el guardabarros delantero.
- Colocar el cuentakilómetros y cable.
- Pintar el cilindro y el fondo de las letras "Bultaco" del motor.
- Cambiar tornillería.

Ya te escribiré cuando lo revise todo Jorge, tengo varias cosillas para pedirte. :wink:
Avatar de Usuario
Keops
Mercuriano de 3ª categoría.
 
Mensajes: 435
Registrado: Sab Mar 08, 2008 9:03 pm
Ubicación: Gipuzkoa

Re: Bultaco Mercurio 155 Mod.22: ¡arrancando motores!

Notapor Cincohierros » Jue Feb 28, 2019 11:30 am

Ok con paciencia todo se termina y con ayudas expertas asi se puede...
la instalacion lleva tiempo y saber lo que se hace pero tambien la hay hecha completa para ponerla sobre el chasis.
Cincohierros
Mercuriano de 1ª categoría.
 
Mensajes: 7190
Registrado: Vie Ago 11, 2006 11:31 am
Ubicación: Galapagar

Re: Bultaco Mercurio 155 Mod.22: ¡arrancando motores!

Notapor Malajes » Jue Feb 28, 2019 1:58 pm

Lo del taladro tuvo su "gracia"
Siempre hay que hacer las cosas con tranquilidad y pensando muy bien lo que vas a hacer, y lo más importante. Qué Malajes no ande cerca.

También es importante, no pintar nada de la moto que no hayas presentado y hecho todos los agujeros o rebajes o lo que sea. Keops tenía el Cofano pintado, y aunque pusimos todo nuestro empeño al perforar, algo de pintura y fibra saltó... El problema vino, cuando hubo que hacer el taladro del eje del cambio :roll: .

He dicho que Keops me debe una bujía ¿Verdad? Pues bueno, yo le debo un cofano (al cambio es lo mismo) Justo antes de taladrar giré el cofano y abrimos el agujero en el lado izquierdo... Pero en el rebaje donde asienta el eje del basculante... Menuda cagada, no entiendo cómo pudimos hacer semejante barbaridad, pero siempre que estás trabajando, hablando, riendo, descentrado... Pasan estas historias. Pero bueno, de estas cosas se aprende Manu. Nunca dejes me dejes tocar tu moto.
V'SSS Y RÁFAGAS COMPAÑERO
Avatar de Usuario
Malajes
Mercuriano de 2ª categoría.
 
Mensajes: 821
Registrado: Mié Nov 22, 2017 6:30 pm
Ubicación: Atarfe, Granada

Re: Bultaco Mercurio 155 Mod.22: ¡arrancando motores!

Notapor Cincohierros » Jue Feb 28, 2019 2:15 pm

Jajaja bueno podia haber sido peor... ahora se manda a cromar la tuerca para que al menos parezca hecho a proposito.
Cincohierros
Mercuriano de 1ª categoría.
 
Mensajes: 7190
Registrado: Vie Ago 11, 2006 11:31 am
Ubicación: Galapagar

Re: Bultaco Mercurio 155 Mod.22: ¡arrancando motores!

Notapor pepetarre » Jue Feb 28, 2019 5:34 pm

Keops, dale la vuelta a la leva del freno trasero, esa varilla va por abajo, incluso dicen que asi frena mejor, aparte asi queda horrorosa, cuando quieras pasas por Pizarra, te lo digo a ti y a todos los miembros del foro, o avisas y paso yo por Cártama, me han dicho que por allí, teneiz muy buena cerveza :wink:
pepetarre
Mercuriano de 2ª categoría.
 
Mensajes: 768
Registrado: Dom Nov 28, 2010 8:21 pm
Ubicación: malaga (pizarra)

Re: Bultaco Mercurio 155 Mod.22: ¡arrancando motores!

Notapor Malajes » Jue Feb 28, 2019 6:47 pm

O en Casabermeja PepeTarre.
V'SSS Y RÁFAGAS COMPAÑERO
Avatar de Usuario
Malajes
Mercuriano de 2ª categoría.
 
Mensajes: 821
Registrado: Mié Nov 22, 2017 6:30 pm
Ubicación: Atarfe, Granada

Re: Bultaco Mercurio 155 Mod.22: ¡arrancando motores!

Notapor Malajes » Dom Mar 03, 2019 1:18 am

Keops escribió:Dejo un vídeo, ya en marcha:
Muchos años después, vuelve a rugir

Si alguien sabe como insertarlo que me diga por favor. En otros foros se puede hacer, no se si aquí se podrá también.


Keops. En el vídeo no suena mal. Pero nadie mejor que tu padre para decirte que tal se escucha. Imagino que este video sería con los aceites puestos.
Yo escucho un ruido "raro" Como una chapita metálica rozando en el cilindro cada vez que sube y baja... pero claro, en un vídeo no siempre se oye todo. O se oye algo que no lo es. Dale una vuelta cuando limpies el depósito.

Esa varilla de freno cuanto más horizontal la tengas mejor frenará. La mía va casi paralela al basculante, y frena de lujo (con los estándares de Mercurio)

PepeTarre tiene razón, a ver si pudieras girar el buje y tirar la varilla por abajo o al menos ponerla más recta. Yo el mío lo he intentado, pero como frena de 10 no lo he puesto por abajo. Además, mi leva es difernte
V'SSS Y RÁFAGAS COMPAÑERO
Avatar de Usuario
Malajes
Mercuriano de 2ª categoría.
 
Mensajes: 821
Registrado: Mié Nov 22, 2017 6:30 pm
Ubicación: Atarfe, Granada

Re: Bultaco Mercurio 155 Mod.22: ¡arrancando motores!

Notapor Keops » Lun Mar 04, 2019 9:39 pm

Cincohierros escribió:Ok con paciencia todo se termina y con ayudas expertas asi se puede...
la instalacion lleva tiempo y saber lo que se hace pero tambien la hay hecha completa para ponerla sobre el chasis.


Pues estoy en las mejores manos jejeje. A ver si me despejo un poco y me pongo a buscar información, que seguro que por el foro debe haberla. Me gustaría hacerla yo, más que por nada por hacerle yo algo, que al final el montaje me lo han hecho y me ha quedado esa cosilla. Si no recurriré a una de esas hechas. Gracias por el aviso :wink:
Avatar de Usuario
Keops
Mercuriano de 3ª categoría.
 
Mensajes: 435
Registrado: Sab Mar 08, 2008 9:03 pm
Ubicación: Gipuzkoa

Re: Bultaco Mercurio 155 Mod.22: ¡arrancando motores!

Notapor Keops » Lun Mar 04, 2019 9:43 pm

Malajes escribió:Lo del taladro tuvo su "gracia"
Siempre hay que hacer las cosas con tranquilidad y pensando muy bien lo que vas a hacer, y lo más importante. Qué Malajes no ande cerca.

También es importante, no pintar nada de la moto que no hayas presentado y hecho todos los agujeros o rebajes o lo que sea. Keops tenía el Cofano pintado, y aunque pusimos todo nuestro empeño al perforar, algo de pintura y fibra saltó... El problema vino, cuando hubo que hacer el taladro del eje del cambio :roll: .

He dicho que Keops me debe una bujía ¿Verdad? Pues bueno, yo le debo un cofano (al cambio es lo mismo) Justo antes de taladrar giré el cofano y abrimos el agujero en el lado izquierdo... Pero en el rebaje donde asienta el eje del basculante... Menuda cagada, no entiendo cómo pudimos hacer semejante barbaridad, pero siempre que estás trabajando, hablando, riendo, descentrado... Pasan estas historias. Pero bueno, de estas cosas se aprende Manu. Nunca dejes me dejes tocar tu moto.


Calla, calla no lo recuerdes... jajajajajajaja. Nada, son cosas que pasan. Me joden mucho más los arañacillos que tiene en el manillar y alguna que otro más. El cófano si me rallo mucho compro uno nuevo y a tomar por el culo, que no son dineros. De todas formas seguiré tu consejo, primero voy a terminarla y a andar con ella y ya echaré cuentas de ponerlo. Que tengo claro que me gusta más con él pero no voy a andar a vueltas quitando y poniendo.

Cincohierros escribió:Jajaja bueno podia haber sido peor... ahora se manda a cromar la tuerca para que al menos parezca hecho a proposito.


Claro, podríamos haberle hecho el agujero por los dos lados jajajajajajajajajaja.
Avatar de Usuario
Keops
Mercuriano de 3ª categoría.
 
Mensajes: 435
Registrado: Sab Mar 08, 2008 9:03 pm
Ubicación: Gipuzkoa

Re: Bultaco Mercurio 155 Mod.22: ¡arrancando motores!

Notapor Keops » Lun Mar 04, 2019 9:45 pm

pepetarre escribió:Keops, dale la vuelta a la leva del freno trasero, esa varilla va por abajo, incluso dicen que asi frena mejor, aparte asi queda horrorosa, cuando quieras pasas por Pizarra, te lo digo a ti y a todos los miembros del foro, o avisas y paso yo por Cártama, me han dicho que por allí, teneiz muy buena cerveza :wink:


Va por abajo? No lo sabía. Siempre la he visto montada así la verdad. Lo intentaré.

La verdad es que así queda un poco rara, pero como no la he visto montada de otra forma pensaba que era lo normal. :roll:

Pues con la Bultaco no se cuando bajaré (a ver si se me olvida el viaje con el remolque jajjaja y me pillo yo alguno para mí) pero si bajo sin ella y ando bien de tiempo ya te aviso y nos vemos. Y lo de la cerveza no se si buena, pero que se gasta muuuuucha en el pueblo seguro :mrgreen:
Avatar de Usuario
Keops
Mercuriano de 3ª categoría.
 
Mensajes: 435
Registrado: Sab Mar 08, 2008 9:03 pm
Ubicación: Gipuzkoa

Re: Bultaco Mercurio 155 Mod.22: ¡arrancando motores!

Notapor Keops » Lun Mar 04, 2019 9:47 pm

Malajes escribió:
Keops escribió:Dejo un vídeo, ya en marcha:
Muchos años después, vuelve a rugir

Si alguien sabe como insertarlo que me diga por favor. En otros foros se puede hacer, no se si aquí se podrá también.


Keops. En el vídeo no suena mal. Pero nadie mejor que tu padre para decirte que tal se escucha. Imagino que este video sería con los aceites puestos.
Yo escucho un ruido "raro" Como una chapita metálica rozando en el cilindro cada vez que sube y baja... pero claro, en un vídeo no siempre se oye todo. O se oye algo que no lo es. Dale una vuelta cuando limpies el depósito.

Esa varilla de freno cuanto más horizontal la tengas mejor frenará. La mía va casi paralela al basculante, y frena de lujo (con los estándares de Mercurio)

PepeTarre tiene razón, a ver si pudieras girar el buje y tirar la varilla por abajo o al menos ponerla más recta. Yo el mío lo he intentado, pero como frena de 10 no lo he puesto por abajo. Además, mi leva es difernte


Sí, sí, ya era con el aceite y la valvulina. La moto como antes no suena, ya os lo comenté. Tiene un ruido a chapa suelta que me mosquea bastante. Si le sujeto la patilla de arranque se le quita. No se si va a ser de eso o que está puesta en mala posición.
Avatar de Usuario
Keops
Mercuriano de 3ª categoría.
 
Mensajes: 435
Registrado: Sab Mar 08, 2008 9:03 pm
Ubicación: Gipuzkoa

Re: Bultaco Mercurio 155 Mod.22: ¡arrancando motores!

Notapor Malajes » Lun Mar 04, 2019 9:53 pm

Cincohierros escribió:Jajaja bueno podia haber sido peor... ahora se manda a cromar la tuerca para que al menos parezca hecho a proposito.


Debes de hacerle el taladro al otro rebaje, así además de simétrico favorece la refrigeración del freno trasero
:shock: :shock: :mrgreen: :mrgreen:

Ahora en serio, no sé si con epoxi se podría cubrir. Lo que sí sé es que ese cofano tiene la "rara" ya nos contarás. Pero primero métele caña al depósito y arranca ese motor.
V'SSS Y RÁFAGAS COMPAÑERO
Avatar de Usuario
Malajes
Mercuriano de 2ª categoría.
 
Mensajes: 821
Registrado: Mié Nov 22, 2017 6:30 pm
Ubicación: Atarfe, Granada

Re: Bultaco Mercurio 155 Mod.22: ¡arrancando motores!

Notapor Malajes » Lun Mar 04, 2019 9:57 pm

Recuerdo la palanca de arranque muy dura al principio de la patada, y normal en el resto de recorrido. Además, el estriado del eje ha pasado por mejores días. Quizá influya y por eso vibre. Prueba a arrancar y quitar la palanca de arranque. Así lo descartas. Ojalá sea eso
V'SSS Y RÁFAGAS COMPAÑERO
Avatar de Usuario
Malajes
Mercuriano de 2ª categoría.
 
Mensajes: 821
Registrado: Mié Nov 22, 2017 6:30 pm
Ubicación: Atarfe, Granada

Re: Bultaco Mercurio 155 Mod.22: ¡arrancando motores!

Notapor Keops » Lun Mar 04, 2019 10:05 pm

¡Sí que con lo que me pesa el culo toda ventilación va a ser poca! El cófano tiene el malfario jajaja.

Con lo demás, en cuanto le haga el cambio de aceite y filtros al León y a la BMW le meto mano. Que con lo de bajar a Málaga se me acumula el trabajo. :oops:

Malajes escribió:Recuerdo la palanca de arranque muy dura al principio de la patada, y normal en el resto de recorrido. Además, el estriado del eje ha pasado por mejores días. Quizá influya y por eso vibre. Prueba a arrancar y quitar la palanca de arranque. Así lo descartas. Ojalá sea eso


Sí, toda la razón, y no recuerdo que antes estuviera tan dura al inicio.

¿Para lo del estriado del eje hay alguna solución? Teflón quedaría muy cantoso no? No me había dado cuenta de eso.

Lo de quitarla, pues sí no había caído. Ya te contaré.
Última edición por Keops el Mié Mar 27, 2019 11:21 am, editado 1 vez en total
Avatar de Usuario
Keops
Mercuriano de 3ª categoría.
 
Mensajes: 435
Registrado: Sab Mar 08, 2008 9:03 pm
Ubicación: Gipuzkoa

Re: Bultaco Mercurio 155 Mod.22: ¡arrancando motores!

Notapor Malajes » Lun Mar 04, 2019 10:16 pm

Lo del estriado no tengo ni idea. Pero imagino que habrá que soldar algo de material y rehacer las estrías. Vamos, tiene pinta qué hay que abrir para sacar el eje. No sé, a ver qué te comentan los compañeros.
V'SSS Y RÁFAGAS COMPAÑERO
Avatar de Usuario
Malajes
Mercuriano de 2ª categoría.
 
Mensajes: 821
Registrado: Mié Nov 22, 2017 6:30 pm
Ubicación: Atarfe, Granada

Re: Bultaco Mercurio 155 Mod.22: ¡arrancando motores!

Notapor pepetarre » Mar Mar 05, 2019 12:04 am

Keops escribió:
pepetarre escribió:Keops, dale la vuelta a la leva del freno trasero, esa varilla va por abajo, incluso dicen que asi frena mejor, aparte asi queda horrorosa, cuando quieras pasas por Pizarra, te lo digo a ti y a todos los miembros del foro, o avisas y paso yo por Cártama, me han dicho que por allí, teneiz muy buena cerveza :wink:


Va por abajo? No lo sabía. Siempre la he visto montada así la verdad. Lo intentaré.

La verdad es que así queda un poco rara, pero como no la he visto montada de otra forma pensaba que era lo normal. :roll:

Pues con la Bultaco no se cuando bajaré (a ver si se me olvida el viaje con el remolque jajjaja y me pillo yo alguno para mí) pero si bajo sin ella y ando bien de tiempo ya te aviso y nos vemos. Y lo de la cerveza no se si buena, pero que se gasta muuuuucha en el pueblo seguro :mrgreen:

Mira fotos de la 175 gt, lleva el mismo buje y la misma leva que la tuya, esa leva va curvada para librar de alguna manera el buje.
pepetarre
Mercuriano de 2ª categoría.
 
Mensajes: 768
Registrado: Dom Nov 28, 2010 8:21 pm
Ubicación: malaga (pizarra)

Re: Bultaco Mercurio 155 Mod.22: ¡arrancando motores!

Notapor Cincohierros » Mar Mar 05, 2019 11:04 am

Cualquier solucion para el estriado es una chapuza temporal. Pero es que ademas me temo que lo que pasa ahi con ese ruidito es que han montado el eje mal y rozan los piñones del arranque como cuando el motor esta en marcha y bajas un poco la palanca de arranque que se oyen como van saltando.Eso que dices que si sujetas la palanca .. no se, arreglar motos sin tenerlas delante y sin oirlas es como entender a las mujeres. Esto no lo entiende el que no ha abierto un motor pero los que si ya saben a que me refiero. Siento ser el portador de la mala noticia pero si es eso hay que abrir.
Cincohierros
Mercuriano de 1ª categoría.
 
Mensajes: 7190
Registrado: Vie Ago 11, 2006 11:31 am
Ubicación: Galapagar

Re: Bultaco Mercurio 155 Mod.22: ¡arrancando motores!

Notapor Malajes » Mar Mar 05, 2019 11:33 am

Hombre, los que nunca hemos abierto un motor, estamos perdidos. Pero intentamos aprender, pasar de tonticos a amateur es complicado, pero siempre hay que empezar desde cero. Suerte Manu, a ver si aclaras algo. Aunque opino como Jorge. Un eje desgastado ... ... ...
Yo nunca he sido de hacerle "ñapas" a la Mercurio.
V'SSS Y RÁFAGAS COMPAÑERO
Avatar de Usuario
Malajes
Mercuriano de 2ª categoría.
 
Mensajes: 821
Registrado: Mié Nov 22, 2017 6:30 pm
Ubicación: Atarfe, Granada

Re: Bultaco Mercurio 155 Mod.22: ¡arrancando motores!

Notapor Alberto-21-30 » Mar Mar 05, 2019 11:55 am

Keops escribió:¡Sí que con lo que me pesa el culo toda ventilación va a ser poca! El cófano tiene el malfario jajaja.

Con lo demás, en cuanto le haga el cambio de aceite y filtros al León y a la BMW le meto mano. Que con lo de bajar a Málaga se me acumula el trabajo. :oops:

Malajes escribió:Recuerdo la palanca de arranque muy dura al principio de la patada, y normal en el resto de recorrido. Además, el estriado del eje ha pasado por mejores días. Quizá influya y por eso vibre. Prueba a arrancar y quitar la palanca de arranque. Así lo descartas. Ojalá sea eso


Sí, toda la razón, y no recuerdo que antes estuviera tan dura al inicio.

¿Para lo del estriado del eje hay alguna solución? Teflón quedaría muy cantono no? No me había dado cuenta de eso.

Lo de quitarla, pues sí no había caído. Ya te contaré.



He visto alguno que lo ha puesto en otras motos, y no poco teflón, en abundancia y bueno les ha durado una temporada buena pero es una chapuza y creo que con el vibreteo durará menos, es cuestión de probar. Lo del sonido es verdad que se nota lo que come ta Jorge, la putada es desmontar todo eso otra vez.
Alberto-21-30
Mercuriano de 2ª categoría.
 
Mensajes: 524
Registrado: Vie Feb 02, 2018 6:32 pm
Ubicación: Fuengirola (Málaga)

Re: Bultaco Mercurio 155 Mod.22: ¡arrancando motores!

Notapor No.hay.moto.mala » Mar Mar 05, 2019 9:49 pm

Si quieres hacer una ñapa temporal, apreta la palanca todo lo que puedas y luego entre el eje y la palanca haces un taladro con una broca de 5 mm, luego le pasas un macho de 6 mm, y le pones un tornillo de cabeza pérdida, esto te aguantará una buena temporada, y queda muy discreto.
por mi zona se lo solemos hacer a las motos de cross, hasta que toca cambiar rodamientos, qué es cuando cambiamos el eje. :D
Solo hay compras equivocadas.
Avatar de Usuario
No.hay.moto.mala
Mercuriano de 1ª categoría.
 
Mensajes: 1542
Registrado: Lun Sep 05, 2011 9:08 pm
Ubicación: Sanlúcar de Barrameda

AnteriorSiguiente

Volver a Otras cosas......

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados