Bultaco Mercurio 155 Mod.22: ¡y por fin en marcha!

Todo lo no comprendido en los otros apartados...

Re: Bultaco Mercurio 155 Mod.22: ¡arrancando motores!

Notapor Cincohierros » Mar Nov 30, 2021 6:09 pm

no te pongo la foto aqui, te la he mandado al whatsapp.
y otra cosa ese destornillador que pones está comunicando corriente de chispa con corriente de luces el contacto de fuera es el pare pero el de dentro es de luz larga si dices que debajo no tiene cable está mal hecho y si aun sin cable se para al tocar es que deriva a masa.
Cincohierros
Mercuriano de 1ª categoría.
 
Mensajes: 7460
Registrado: Vie Ago 11, 2006 11:31 am
Ubicación: Galapagar

Re: Bultaco Mercurio 155 Mod.22: ¡arrancando motores!

Notapor Keops » Mar Nov 30, 2021 11:14 pm

Muchas gracias a todos por vuestra ayuda. Os comento. Al final sí que funciona la instalación eléctrica, salvo la masa de la llave de luces que está por ver. Lo que ocurría es que la potencia es tan baja que no se apreciaba. He quitado la tulipa del piloto y aunque muy levemente sí que se aprecia que se enciende la luz de freno estando encendida también la luz de cruce delantera y trasera. Así que el problema no es de masas y si no me equivoco va todo más o menos bien.

No tengo claro si mi moto va a 6V o a 12, ¿alguien lo sabe? Delante llevo una bombilla de 12V a 35W y detrás una de 6V a 5W. Me habían recomendado poner ambas de 6V para conseguir rascar algo. Llevo un limitador de 12V, tendría que ponerlo entonces a 6V? No se si será una barbaridad lo que digo o si tiene mucho sentido.
Avatar de Usuario
Keops
Mercuriano de 3ª categoría.
 
Mensajes: 482
Registrado: Sab Mar 08, 2008 9:03 pm
Ubicación: Gipuzkoa

Re: Bultaco Mercurio 155 Mod.22: ¡arrancando motores!

Notapor Keops » Mar Nov 30, 2021 11:14 pm

blasyo escribió:De Durango.Y no hace falta que vengas a buscarme,ya voy yo,que solo es un paseo.No me dedico a las motos,pero mi profesión desde hace 40 años es la de electricista,por lo que creo que te podría ayudar viendo la instalación en directo.


Muchas gracias Blasyo. Voy a ver si entre los consejos que me habéis dado por aquí puedo apañarme para no hacerte venir, pero si no te avisaré. Si algún día anda esta moto te haré una visita por Durango con ella.
Avatar de Usuario
Keops
Mercuriano de 3ª categoría.
 
Mensajes: 482
Registrado: Sab Mar 08, 2008 9:03 pm
Ubicación: Gipuzkoa

Re: Bultaco Mercurio 155 Mod.22: ¡arrancando motores!

Notapor Keops » Mar Nov 30, 2021 11:19 pm

pepetarre escribió:Buenas Manuel, para el freno, saca un ramal del cable que sube a la llave, directo al interruptor de freno, y otro cable del interruptor a la bombilla, la masa vale la del piloto, como su nombre indica es solo un interruptor, cuando pisas el pedal, Enciendes, cuando sueltas, apagas, no lo compliques.
Pa lo de arriba, solo tienes que conectar a masa el pare y el pito, o lo que es lo mismo conectar a masa la caperuza cromada, pues ahí va conectada una única chapa que según presiones rojo o negro, parará el motor, o pitará. En la última que he hecho, conecté la chapa cromada con un muellecito con uno de los dados que habia libre, y un cable desde el dado a uno de los tornillos que coge la llave al manillar, espero haberte aclarado, saludos.


pepetarre escribió:Si con esto sigue tus dudas, llámame, y te lo aclaro en un momento.


Hola Pepe, muy buenas, qué tal va todo? Sí, así tengo el freno si no me equivoco. Como he comentado antes es problema de potencia, porque funcionar funciona pero no tira con todo. Voy a ver si probando con una bombilla delante de menos voltios va mejor.

Muchas gracias por la ayuda.
Avatar de Usuario
Keops
Mercuriano de 3ª categoría.
 
Mensajes: 482
Registrado: Sab Mar 08, 2008 9:03 pm
Ubicación: Gipuzkoa

Re: Bultaco Mercurio 155 Mod.22: ¡arrancando motores!

Notapor Keops » Mar Nov 30, 2021 11:25 pm

Cincohierros escribió:El negro del cargador ponlo al chasis pero donde haga contacto, que la pintura no te aisle.


Ok!

Cincohierros escribió:Olvidate de la llave del malajes porque él no lleva esa llave original si no la actual que hay en el mercado para las mercurios.


Ok! Sí, yo a Malajes no le hago mucho caso, nada más que lo justo, que fijo que me está liando para que no la termine jajajajaja.

Cincohierros escribió:Voy a buscarte una foto de como realmente es la llave original, esa tuya tiene intervencion manual por decirlo en fino...
Todos los cables que llegan a la llave traen positivo excepto el verde que no trae nada si no que lleva masa hasta el pito cuando pulsas el boton por eso la botonera necesita hacer masa por alguna parte.


Ayer te dije que esa llave venía con la moto y me equivoqué. Rebuscando otra cosa en el correo he visto que la compré por internet, salvo la base que era de un manillar de chapa creo.

Cincohierros escribió:no te pongo la foto aqui, te la he mandado al whatsapp.
y otra cosa ese destornillador que pones está comunicando corriente de chispa con corriente de luces el contacto de fuera es el pare pero el de dentro es de luz larga si dices que debajo no tiene cable está mal hecho y si aun sin cable se para al tocar es que deriva a masa.


Con el cable de debajo te refieres a la masa de la llave que va al manillar según el esquema, no?
Avatar de Usuario
Keops
Mercuriano de 3ª categoría.
 
Mensajes: 482
Registrado: Sab Mar 08, 2008 9:03 pm
Ubicación: Gipuzkoa

Re: Bultaco Mercurio 155 Mod.22: ¡arrancando motores!

Notapor Cincohierros » Mié Dic 01, 2021 9:52 am

No, me refiero al contacto de mas adentro de lo que hacias con el destornillador que me dijiste que ese terminal estaba vacio y no puede estarlo, es una de las dos luces o corta o larga.

creo recordar que habiamos mirado en el libro y tu moto era de 12voltios. Dices que luce poco pero poco a ralentí o si la subes de vueltas tampoco se aprecia?
Tu problema es el de todas las mercurios cuando vas a itv hay que acelerarla porque si no no se ve casi. O apagas luces y pisas el freno o la aceleras bien con todo si no no se ve casi nada. Las luces de una mercurio son solo para cuando es de noche, tampoco para ver por donde vas, solo para que te vean.
Cincohierros
Mercuriano de 1ª categoría.
 
Mensajes: 7460
Registrado: Vie Ago 11, 2006 11:31 am
Ubicación: Galapagar

Re: Bultaco Mercurio 155 Mod.22: ¡arrancando motores!

Notapor Keops » Vie Dic 03, 2021 11:32 am

Cincohierros escribió:No, me refiero al contacto de mas adentro de lo que hacias con el destornillador que me dijiste que ese terminal estaba vacio y no puede estarlo, es una de las dos luces o corta o larga.


Yo me refería a hacer contacto entre los terminales donde he dibujado el círculo azul (el de pare) y el rojo (que está vacío). Los de las luces si no me equivoco son el gris, azul y blanco. El contacto de más adentro es donde va el cable amarillo que viene del volante.

Imagen
Imagen


Cincohierros escribió:creo recordar que habiamos mirado en el libro y tu moto era de 12voltios. Dices que luce poco pero poco a ralentí o si la subes de vueltas tampoco se aprecia?


Pues no lo recuerdo la verdad. He estado mirando en este tema y no se si he ido muy rápido o qué pero no lo veo, y luego he intentado buscar con el buscador en el resto del foro y tampoco lo encuentro.

Pregunta (igual absurda). Si desconecto toda la instalación de la regleta que he puesto al lado del cárter, arranco la moto y con un polímetro mido ahí, puedo ver si es de 6 o 12V o cómo podría mirarlo físicamente?


Cincohierros escribió:Tu problema es el de todas las mercurios cuando vas a itv hay que acelerarla porque si no no se ve casi. O apagas luces y pisas el freno o la aceleras bien con todo si no no se ve casi nada. Las luces de una mercurio son solo para cuando es de noche, tampoco para ver por donde vas, solo para que te vean.


Ok, ok. Aunque según me comentaron, al ser anterior al año 78, y según la legislación, no se le puede exigir la luz de freno.
Avatar de Usuario
Keops
Mercuriano de 3ª categoría.
 
Mensajes: 482
Registrado: Sab Mar 08, 2008 9:03 pm
Ubicación: Gipuzkoa

Re: Bultaco Mercurio 155 Mod.22: ¡arrancando motores!

Notapor Cincohierros » Vie Dic 03, 2021 11:42 am

Vale ahora lo veo, en esa llave corta y larga es el otro mando. Estamos ya tan acostumbrados a llaves que no son la original que ya ni me acuerdo cuando veo una. Ese borne vacio no deberia ser el de la luz de posicion?

y otro apunte, yo no se si te la pueden exigir o no, yo si me la exijo a mi mismo por la cuenta que me tiene y ademas a mi me la exigen en todas las ITVs y en todas las motos.
Cincohierros
Mercuriano de 1ª categoría.
 
Mensajes: 7460
Registrado: Vie Ago 11, 2006 11:31 am
Ubicación: Galapagar

Re: Bultaco Mercurio 155 Mod.22: ¡arrancando motores!

Notapor Keops » Vie Dic 03, 2021 11:50 am

Cincohierros escribió:Vale ahora lo veo, en esa llave corta y larga es el otro mando. Estamos ya tan acostumbrados a llaves que no son la original que ya ni me acuerdo cuando veo una. Ese borne vacio no deberia ser el de la luz de posicion?


Según el esquema que estoy siguiendo queda así:

Donde azul, blanco y gris (en el dibujo amarillo) son los de las luces

Imagen


Cincohierros escribió:y otro apunte, yo no se si te la pueden exigir o no, yo si me la exijo a mi mismo por la cuenta que me tiene y ademas a mi me la exigen en todas las ITVs y en todas las motos.


Totalmente de acuerdo sí. Digo porque no se viera a ralentí en la ITV, pero si en marcha no se viera ya le buscaría solución.

Lo de comprobar físicamente en la moto si es de 6 o 12V podría ser como he comentado?
Avatar de Usuario
Keops
Mercuriano de 3ª categoría.
 
Mensajes: 482
Registrado: Sab Mar 08, 2008 9:03 pm
Ubicación: Gipuzkoa

Re: Bultaco Mercurio 155 Mod.22: ¡arrancando motores!

Notapor blasyo » Vie Dic 03, 2021 12:36 pm

La 22 es 12V.
Avatar de Usuario
blasyo
Mercuriano de 1ª categoría.
 
Mensajes: 2599
Registrado: Vie Ago 05, 2011 10:37 am

Re: Bultaco Mercurio 155 Mod.22: ¡arrancando motores!

Notapor blasyo » Vie Dic 03, 2021 12:38 pm

Para perder menos iluminacion,en piloto trasero ,pon bombillas de led,que consumen mucho menos.
Avatar de Usuario
blasyo
Mercuriano de 1ª categoría.
 
Mensajes: 2599
Registrado: Vie Ago 05, 2011 10:37 am

Re: Bultaco Mercurio 155 Mod.22: ¡arrancando motores!

Notapor Malajes » Sab Dic 04, 2021 8:32 pm

No si al final la puta voy a ser yo...

El por culo que dais...
Manu, esa mercurio pide wallapop.

blasyo escribió:La 22 es 12V.


Dentro de las modelo 22 hay "dos series" o versiones... O lo que queráis.... Las que iban a 12 y las que iban a 6.
La de Manu va a 6. Seguro, es de las últimas, incluso mayor que la mía.

Ponle bombillas nuevas de 12v. Deja el limitador a 12
Tiene picos y las revienta, aunque la tuya sea a 6v
O suyo sería que pusieras bombillas de 6 y limitador de 6... Pero ya que la tienes a 12... Pues dejala... Si pones bombillas de 6 y el limitador de 12... Vas a reventar las nada más arrancar.
V'SSS Y RÁFAGAS COMPAÑERO
Malajes
Mercuriano de 1ª categoría.
 
Mensajes: 1188
Registrado: Mié Nov 22, 2017 6:30 pm
Ubicación: Atarfe, Granada

Re: Bultaco Mercurio 155 Mod.22: ¡arrancando motores!

Notapor Keops » Sab Dic 04, 2021 11:22 pm

blasyo escribió:Para perder menos iluminacion,en piloto trasero ,pon bombillas de led,que consumen mucho menos.


Ah bien. Este tipo de bombillas de doble filamento las hay en LED?

Imagen
Avatar de Usuario
Keops
Mercuriano de 3ª categoría.
 
Mensajes: 482
Registrado: Sab Mar 08, 2008 9:03 pm
Ubicación: Gipuzkoa

Re: Bultaco Mercurio 155 Mod.22: ¡arrancando motores!

Notapor Keops » Sab Dic 04, 2021 11:24 pm

Malajes escribió:No si al final la puta voy a ser yo...

El por culo que dais...
Manu, esa mercurio pide wallapop.


Jajajaja. A tí sí que te voy a poner en Wallapop.

Malajes escribió:
blasyo escribió:La 22 es 12V.


Dentro de las modelo 22 hay "dos series" o versiones... O lo que queráis.... Las que iban a 12 y las que iban a 6.
La de Manu va a 6. Seguro, es de las últimas, incluso mayor que la mía.


Ok! Pero sigo preguntando... eso lo puedo medir por confirmarlo? Que como la mía tenía cosas tan raras como el freno cambiado de sitio y por arriba... vaya a ser que sea una cosa de esas.

Malajes escribió:Ponle bombillas nuevas de 12v. Deja el limitador a 12
Tiene picos y las revienta, aunque la tuya sea a 6v
O suyo sería que pusieras bombillas de 6 y limitador de 6... Pero ya que la tienes a 12... Pues dejala... Si pones bombillas de 6 y el limitador de 12... Vas a reventar las nada más arrancar.


Bombillas de 12V nuevas son las que tengo, la delantera de 35w y la trasera de 5w.

Sobre lo de poner las bombillas de 6v esa era la idea, haber cambiado también el limitador para ver si se rascaba algo más.

No se si es posible seguir manteniendo la bombilla delantera de 12V pero en vez de 35w ponerla de un poco menos potencia.
Avatar de Usuario
Keops
Mercuriano de 3ª categoría.
 
Mensajes: 482
Registrado: Sab Mar 08, 2008 9:03 pm
Ubicación: Gipuzkoa

Re: Bultaco Mercurio 155 Mod.22: ¡arrancando motores!

Notapor Cincohierros » Dom Dic 05, 2021 10:47 am

Hombre algo ganaria pero no te obsesiones con esto, lo importante es que funcionen todas las luces, avanzar y terminar la moto, en la itv les va dar igual si luce un pelo mas o menos y a ti tambien, no creo que vaya a ir de noche con esta moto a ninguna parte.
Cincohierros
Mercuriano de 1ª categoría.
 
Mensajes: 7460
Registrado: Vie Ago 11, 2006 11:31 am
Ubicación: Galapagar

Re: Bultaco Mercurio 155 Mod.22: ¡arrancando motores!

Notapor Keops » Lun Dic 06, 2021 9:10 am

Sí desde luego, pero si puede ser que con las luces de LED lleve algo más de iluminación, mucho mejor.
Avatar de Usuario
Keops
Mercuriano de 3ª categoría.
 
Mensajes: 482
Registrado: Sab Mar 08, 2008 9:03 pm
Ubicación: Gipuzkoa

Re: Bultaco Mercurio 155 Mod.22: ¡arrancando motores!

Notapor Keops » Lun Dic 06, 2021 9:46 pm

Bueno pues el tema eléctrico, de momento parece que ya va como debiera. La llave de luces ya va bien a masa, el pare funciona y la bocina también.

Esta tarde justo antes de llamarle a Pepetarre he cambiado donde tenía cogida la masa y me ha funcionado. Antes tenía la masa cogida de uno de los dados (el del círculo rojo) que estaba libre y ahora la he cogido al tornillo de la misma chapa.

Así que muchas gracias igualmente por el ofrecimiento Blasyo, que en principio parece que ya va todo.

Imagen


Ahora a ver como encajo el cerquillo. Que como le comentaba a Pepe, buscando fotos anteriores, ya estaba montado tras cromarlo. Se que hay que ponerlo de arriba e ir haciendo fuerza, pero no quiero golpearlo y no soy capaz.
Avatar de Usuario
Keops
Mercuriano de 3ª categoría.
 
Mensajes: 482
Registrado: Sab Mar 08, 2008 9:03 pm
Ubicación: Gipuzkoa

Re: Bultaco Mercurio 155 Mod.22: ¡arrancando motores!

Notapor Keops » Dom Ene 16, 2022 9:05 pm

Parecía que no iba a llegar nunca el día, pero el ultimátum de mi mujer ha hecho efecto (esta vez sólo.. jajaja). O terminas la moto antes de que nazca la cría o la vendo en el Wallapop. Y aquí está:

Imagen

Agradecer mucho a todos los que me habéis ayudado en infinidad de ocasiones y habéis participado en este hilo desde que lo abriera en 2008 o habéis atendido mis cientos de mensajes y llamadas, no me quiero dejar a nadie atrás pero quiero dar las gracias en especial a Cincohierros, Malajes, Pepetarre, Alberto y al Jefe de los Perrillos.

Ahora paso a la siguiente fase, intentar dejarla lo más decente posible para que vaya bien y aprender a hacerlo. Os seguiré torturando.
Avatar de Usuario
Keops
Mercuriano de 3ª categoría.
 
Mensajes: 482
Registrado: Sab Mar 08, 2008 9:03 pm
Ubicación: Gipuzkoa

Re: Bultaco Mercurio 155 Mod.22: ¡y por fin en marcha!

Notapor No.hay.moto.mala » Lun Ene 17, 2022 9:02 am

Que alegría cuando le dan a uno esa pegatina :lol: :lol: :lol:
Solo hay compras equivocadas.
Avatar de Usuario
No.hay.moto.mala
Mercuriano de 1ª categoría.
 
Mensajes: 1779
Registrado: Lun Sep 05, 2011 9:08 pm
Ubicación: Sanlúcar de Barrameda

Re: Bultaco Mercurio 155 Mod.22: ¡y por fin en marcha!

Notapor Nanu y Mercurio » Lun Ene 17, 2022 10:41 am

Me alegro de que ya esté en marcha y andando la moto, ahora a disfrutarla en carretera, enhorabuena compañero, saludos
No hay camino malo , para una moto buena
Avatar de Usuario
Nanu y Mercurio
Mercuriano de 1ª categoría.
 
Mensajes: 2489
Registrado: Lun Feb 17, 2014 10:00 pm

AnteriorSiguiente

Volver a Otras cosas......

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 4 invitados