No desembraga, me podéis aconsejar!!!!

Pues eso, consultas sobre mecánica, electricidad y todo lo necesario para restaurar tu mercurio.

No desembraga, me podéis aconsejar!!!!

Notapor Caldito » Mié Abr 01, 2020 1:41 pm

Hola compis, acabo de terminar de restaurar estéticamente "la Ruperta"
Y arranca!! Esta viva!!!! Pero ahora me he quedado con una duda que si me podéis ayudar, yo meto las marchas a golpetazos, por qué no me deja embragar, (si tengo la marcha metida y acciono el embrague, la rueda no se queda libre, sigue estando con la marcha metida) pero la moto esta parada, yo pregunto, tiene que estar arrancada para que funcione el embrague, o estando parada tiene que actuar igual, es que estos días, no puedo arrancarla, estando la situación que está no se puede salir a la calle, y me queda esa duda.... Me podéis indicar?? Yo he quitado la tapa, os mando una foto, estaba el aceite pastoso, y tiene zonas oxidadas, y por eso los discos están pegados y no actúa como tiene que actuar, o es que no está arrancado y por eso no funciona.
Gracias por vuestras contenta iones y mucho ánimo con el confinamiento. Aupa!!!!!
https://ibb.co/9cWDQdJ
Avatar de Usuario
Caldito
Mercuriano de 8ª categoría.
 
Mensajes: 32
Registrado: Vie Ene 17, 2020 9:33 pm

Re: No desembraga, me podéis aconsejar!!!!

Notapor No.hay.moto.mala » Mié Abr 01, 2020 2:49 pm

desmonta los discos y limpialos con gasolina a conciencia.
cuándo la pruebes en parada debe ir +/- bien.
Solo hay compras equivocadas.
Avatar de Usuario
No.hay.moto.mala
Mercuriano de 1ª categoría.
 
Mensajes: 1715
Registrado: Lun Sep 05, 2011 9:08 pm
Ubicación: Sanlúcar de Barrameda

Re: No desembraga, me podéis aconsejar!!!!

Notapor mercu » Mié Abr 01, 2020 4:50 pm

hola,sreo que estos muelles estan demasiado apretados y los discos ya no pueden separarse.
SI todavia la tienes como la foto,acciona la maneta del embrague y mira si los discos despegan.
mercu
Mercuriano de 1ª categoría.
 
Mensajes: 5398
Registrado: Vie Jun 02, 2006 1:40 pm
Ubicación: reus

Re: No desembraga, me podéis aconsejar!!!!

Notapor Caldito » Mié Abr 01, 2020 5:42 pm

Si los discos se mueven un poco, no mucho y tampoco de manera muy uniforme, voy hacer lo que me estáis diciendo, desmonto y limpio bien, y después pruebo si funciona, ya veo que no tiene que estar arrancada para que funcione, limpio y os comento, gracias
Avatar de Usuario
Caldito
Mercuriano de 8ª categoría.
 
Mensajes: 32
Registrado: Vie Ene 17, 2020 9:33 pm

Re: No desembraga, me podéis aconsejar!!!!

Notapor Cincohierros » Jue Abr 02, 2020 10:03 am

Dos cosas, la primera es que esa cadena está muerta, se la ve completamente estirada, hay que poner una nueva.
la segunda es que esa marca marron del aceite significa que ha estado en esa posicion durante años, los discos estaran pegados y la posicion de las tuercas tan metidas puede ser que esten demasiado apretados o que no esten todos, deberia ser 6, 3 y 3.
Desmonta y mira como estan de espesor de ferodo , me temo que esa puede ser la razon de que las tuercas se metan tanto, y cuando se monten no deben tener rebabas en los bordes donde golpea con la maza ni los metalicos con la piña.
Si se te juntan varias cosas, es mejor poner un juego nuevo, el embrague en estas bultaco es una castaña, si no estan sus componentes en buen estado puede ser un suplicio, nunca irá bien.
Cincohierros
Mercuriano de 1ª categoría.
 
Mensajes: 7378
Registrado: Vie Ago 11, 2006 11:31 am
Ubicación: Galapagar

Re: No desembraga, me podéis aconsejar!!!!

Notapor mercu » Jue Abr 02, 2020 5:07 pm

fijate que al plato prensa le quedan unos seis milimetros para salir un poco mas,esos discos quizas ya no tengan corcho.
mercu
Mercuriano de 1ª categoría.
 
Mensajes: 5398
Registrado: Vie Jun 02, 2006 1:40 pm
Ubicación: reus

Re: No desembraga, me podéis aconsejar!!!!

Notapor Caldito » Jue Abr 02, 2020 7:40 pm

Si tiene 6, 3 y 3, pero no sé qué tamaño tiene que tener el ferodo, apenas tiene 1 mm a lo máximo 2 mm, para cambiar la cadena necesito algún útil, o es tan sencilla como la secundaria con una grupilla?? Y necesito tenerla que poner en la misma posición, o da igual, dónde se coloque la cadena?? Gracias cincohierros, se nota que controlas.
Avatar de Usuario
Caldito
Mercuriano de 8ª categoría.
 
Mensajes: 32
Registrado: Vie Ene 17, 2020 9:33 pm

Re: No desembraga, me podéis aconsejar!!!!

Notapor Cincohierros » Vie Abr 03, 2020 8:55 am

Buenos dias de confinamiento...
La cadena no tiene enganche, para quitarla y ponerla ha de entrar junto con la maza y el volante de inercia todo a la vez.
Cuando lo montes vigila que cada eje tiene su chaveta, comprueba que sigue ahi y no se te ha caido al empujar con la maza o con el volante, mira con una linterna o mete un alambre para asegurarte. Algunas veces estan muy pegadas y fijas pero otras estan deseando que las toques para salr de su sitio.
No tires esa especie de tuerca de chapa que llevas en el eje del cigueñal, es un seguro para que esa tuerca no se afloje, si no se deforma demasiado al quitarla te puede volver a servir.
Cincohierros
Mercuriano de 1ª categoría.
 
Mensajes: 7378
Registrado: Vie Ago 11, 2006 11:31 am
Ubicación: Galapagar

Re: No desembraga, me podéis aconsejar!!!!

Notapor Caldito » Vie Abr 03, 2020 12:59 pm

Hola socios, acabo de desmontar el embrague limpiar con gasolina, y ha quedado impecable, pero ahora tengo otra duda, yo ahora tengo quitado todos los discos de embrague, adj foto:

Imagen

Si ya está quitado el embrague, y el eje interior está libre(parte 1 de la foto) por qué si está metida una marcha, la rueda trasera no queda libre no lo entiendo, si no están los discos de embrague actuando, (parte 2 de la foto) y no tiene ninguna presión sobre la caja de cambios, no entiendo porque no queda libre la rueda aún estando con la marcha metida.

Imagen

Entonces igual lo que está roto no es el embrague, si no otra pieza??

Ya siento preguntar tanto, antes de romper nada (el rompe-tijas) que soy, pregunto ante mi ignorancia.

Gracias amigos....
Avatar de Usuario
Caldito
Mercuriano de 8ª categoría.
 
Mensajes: 32
Registrado: Vie Ene 17, 2020 9:33 pm

Re: No desembraga, me podéis aconsejar!!!!

Notapor blasyo » Vie Abr 03, 2020 3:18 pm

Porque lo que te queda libre es el cigueñal.
Avatar de Usuario
blasyo
Mercuriano de 1ª categoría.
 
Mensajes: 2518
Registrado: Vie Ago 05, 2011 10:37 am

Re: No desembraga, me podéis aconsejar!!!!

Notapor Caldito » Vie Abr 03, 2020 3:55 pm

Entonces el fallo de mi moto no es el embrague? Si no están los discos del embrague tenía que quedar liberada la rueda trasera y girar libremente aún estando la marcha metida?? O no es así??
Avatar de Usuario
Caldito
Mercuriano de 8ª categoría.
 
Mensajes: 32
Registrado: Vie Ene 17, 2020 9:33 pm

Re: No desembraga, me podéis aconsejar!!!!

Notapor pepetarre » Vie Abr 03, 2020 4:35 pm

Con la marcha puesta esa pieza que tienes marcada con el número 1, tiene que girar junto con la rueda.
pepetarre
Mercuriano de 2ª categoría.
 
Mensajes: 898
Registrado: Dom Nov 28, 2010 8:21 pm
Ubicación: malaga (pizarra)

Re: No desembraga, me podéis aconsejar!!!!

Notapor pepetarre » Vie Abr 03, 2020 4:39 pm

La rueda trasera, y esa pieza marcada con el 1, quedaran libre, solo cuando el motor está en punto muerto.
pepetarre
Mercuriano de 2ª categoría.
 
Mensajes: 898
Registrado: Dom Nov 28, 2010 8:21 pm
Ubicación: malaga (pizarra)

Re: No desembraga, me podéis aconsejar!!!!

Notapor pepetarre » Vie Abr 03, 2020 4:40 pm

Con una marcha puesta andarán al unísono.
pepetarre
Mercuriano de 2ª categoría.
 
Mensajes: 898
Registrado: Dom Nov 28, 2010 8:21 pm
Ubicación: malaga (pizarra)

Re: No desembraga, me podéis aconsejar!!!!

Notapor pepetarre » Vie Abr 03, 2020 4:46 pm

Mira el interior de la tapa del ese lado del motor, haber si está señalada por la cadena primaria, si es así, tendrás que plantearte cambiarla.
pepetarre
Mercuriano de 2ª categoría.
 
Mensajes: 898
Registrado: Dom Nov 28, 2010 8:21 pm
Ubicación: malaga (pizarra)

Re: No desembraga, me podéis aconsejar!!!!

Notapor pepetarre » Vie Abr 03, 2020 4:51 pm

Cuando lo tengas todo limpio, te diré mi manera de montar el embrague, en esto, pasa como con lo demás, a unos les gusta arriba, a otros abajo, a unos con pelos, a otros sin pelos, etc. :lol:
pepetarre
Mercuriano de 2ª categoría.
 
Mensajes: 898
Registrado: Dom Nov 28, 2010 8:21 pm
Ubicación: malaga (pizarra)

Re: No desembraga, me podéis aconsejar!!!!

Notapor Caldito » Vie Abr 03, 2020 4:58 pm

Ya lo tengo todo limpio y lo he vuelto a Montar está mañana, lo he puesto tal y como está sin cambiar el embrague, solo probando si está bien o no. Si quieres esplicarme, encantado de escucharte. Muchas gracias
Avatar de Usuario
Caldito
Mercuriano de 8ª categoría.
 
Mensajes: 32
Registrado: Vie Ene 17, 2020 9:33 pm

Re: No desembraga, me podéis aconsejar!!!!

Notapor Caldito » Vie Abr 03, 2020 5:01 pm

La cadena no pega en la tapa, tiene cierta holgura, pero no creo que sea muy excesiva, pero para mí la prioridad es que embrague o no, si una vez que funcione el embrague pensaré en la cadena.
Avatar de Usuario
Caldito
Mercuriano de 8ª categoría.
 
Mensajes: 32
Registrado: Vie Ene 17, 2020 9:33 pm

Re: No desembraga, me podéis aconsejar!!!!

Notapor Caldito » Vie Abr 03, 2020 8:30 pm

Sabéis si este es el casquillo de la campana de embrague, lo he encontrado en Bellavista,, os suena a alguien si es el casquillo de bronce que lleva en el eje?
Imagen
Avatar de Usuario
Caldito
Mercuriano de 8ª categoría.
 
Mensajes: 32
Registrado: Vie Ene 17, 2020 9:33 pm

Re: No desembraga, me podéis aconsejar!!!!

Notapor Caldito » Vie Abr 03, 2020 8:57 pm

Caldito escribió:Sabéis si este es el casquillo de la campana de embrague, lo he encontrado en Bellavista,, os suena a alguien si es el casquillo de bronce que lleva en el eje?
Imagen

Imagen
Pone para Bultaco,
Avatar de Usuario
Caldito
Mercuriano de 8ª categoría.
 
Mensajes: 32
Registrado: Vie Ene 17, 2020 9:33 pm

Siguiente

Volver a Mecánica General.

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 4 invitados