Mi Mercurio me está haciendo sudar más de la cuenta

Pues eso, consultas sobre mecánica, electricidad y todo lo necesario para restaurar tu mercurio.

Re: Mi Mercurio me está haciendo sudar más de la cuenta

Notapor blasyo » Mié Mar 11, 2020 7:56 am

Parece que tiene el ralentí muy alto.
Avatar de Usuario
blasyo
Mercuriano de 1ª categoría.
 
Mensajes: 2518
Registrado: Vie Ago 05, 2011 10:37 am

Re: Mi Mercurio me está haciendo sudar más de la cuenta

Notapor iava1981 » Mié Mar 18, 2020 6:24 pm

Como decía el compañero BLasyo, ralenti acelerado y desparejo+ falta de aceite en el embrague= toma de aire por el reten de cigueñal lado embrague.

Saludos
iava1981
Mercuriano de 6ª categoría.
 
Mensajes: 89
Registrado: Sab Jul 29, 2017 12:02 am

Re: Mi Mercurio me está haciendo sudar más de la cuenta

Notapor Manuel » Jue Mar 19, 2020 9:42 am

iava1981 escribió:Como decía el compañero BLasyo, ralenti acelerado y desparejo+ falta de aceite en el embrague= toma de aire por el reten de cigueñal lado embrague.

Saludos


Perdonar que meta un poco de ruido desviando el tema. Yo hace mucho que me quejo como de un silbido/roce, sobretodo en las desaceleraciones, al leer tu comentario lo de la "falta de aceite en el embrague= toma de aire por el reten de cigueñal lado embrague." ¿puede esto ser el silbido que noto?

Yo me hice las varillas del foro para medirlo y no creo que lo tenga bajo, aunque hace poco le tuve que echar un poco, pero igual pruebo a añadirle más, a ver si deja de sonar.
Bultaco mercurio 155 modelo 22
Manuel
Mercuriano de 1ª categoría.
 
Mensajes: 1080
Registrado: Jue Nov 03, 2011 12:52 pm
Ubicación: Zaragoza

Re: Mi Mercurio me está haciendo sudar más de la cuenta

Notapor blasyo » Jue Mar 19, 2020 11:01 am

Es muy probable que tengas la cadena primaria,la que va a la campana del embrague cedida y por eso el silbido al decelerar.
Avatar de Usuario
blasyo
Mercuriano de 1ª categoría.
 
Mensajes: 2518
Registrado: Vie Ago 05, 2011 10:37 am

Re: Mi Mercurio me está haciendo sudar más de la cuenta

Notapor Herraiz » Vie Mar 20, 2020 12:31 pm

Bori_mercurio escribió: Podeis guiarme si la regulación de ese tornillo a derecha, por ejemplo, si lograré mejorar según os he explicado o si es a izquierdas?
El sábado, me atreví a hacer kilómetros con ella Y la verdad que quitando el rascar aveces marcha en tercera al subir de ella, lo demas bien. Anda muy bien o eso creo.
He tenido buenas sensaciones con ella.

Necesito un poco de orientación de vosotros los expertos


Supongo que te refieres a tensar el accionamiento de la varilla, el que va en la tapa del encendido, quitas tapón, llave de 14 de tubo o vaso para aflojar tuerca y aproximas accionamiento de varilla con un destornillador A DERECHAS, comprueba que hace contacto con la varilla y luego retrocede levemente para que no esté tocando con la varilla constantemente.
http://www.bultacomercurio.com/manualmod9/051.JPG
Aproximas el 5 con el 4 de la siguiente imagen
http://www.bultacomercurio.com/manualmod9/050.JPG

Fijate tambien que no haga tope la pieza donde conecta el cable de embrague con la tapa, ya que entonces no te servirá de nada el anterior ajuste.
http://www.bultacomercurio.com/manualus ... mer149.jpg

Que rasque la 3ª, si todo está bien, no tiene porque, con ralentí un poco alto te podría rascar la 1ª. Mi consejo para el cambio de estas motos es que sean golpes de pie secos, no hace falta ser brusco, pero sí golpe seco, no como en una moto moderna.

No se donde vives, veo que tiene matricula de Madrid, si eres de por aquí, cuando pase la movida esta :cry: , quedamos y le damos un vistazo.
Herraiz
Mercuriano de 1ª categoría.
 
Mensajes: 1780
Registrado: Dom Ago 27, 2006 10:42 pm
Ubicación: Alcobendas (Madrid)

Re: Mi Mercurio me está haciendo sudar más de la cuenta

Notapor Manuel » Lun Mar 23, 2020 10:20 am

blasyo escribió:Es muy probable que tengas la cadena primaria,la que va a la campana del embrague cedida y por eso el silbido al decelerar.


Gracias blasyo por la respuesta. A simple vista la cadena primaria la veo bien, la mia es doble (modelo22) y la moto no es que tuviera muchos kilómetros como para que ceda, pero ¿hay alguna forma de tensarla? y ¿Por que esto provocaría silbido? esto último lo pregunto por verle la lógica, a ver si se me ocurre hacer alguna prueba.
Bultaco mercurio 155 modelo 22
Manuel
Mercuriano de 1ª categoría.
 
Mensajes: 1080
Registrado: Jue Nov 03, 2011 12:52 pm
Ubicación: Zaragoza

Re: Mi Mercurio me está haciendo sudar más de la cuenta

Notapor Herraiz » Lun Mar 23, 2020 1:12 pm

Hola Manuel, si como dices es cadena doble y sin mucho uso, seguramente no estará dada de sí, de todas formas si tienes dudas siempre puedes montar un tensor, yo en una de las mías (con cadena simple) lo tengo montado y en mi caso veo que quita ruido.
Herraiz
Mercuriano de 1ª categoría.
 
Mensajes: 1780
Registrado: Dom Ago 27, 2006 10:42 pm
Ubicación: Alcobendas (Madrid)

Re: Mi Mercurio me está haciendo sudar más de la cuenta

Notapor Manuel » Mar Mar 24, 2020 12:12 pm

Herraiz escribió:Hola Manuel, si como dices es cadena doble y sin mucho uso, seguramente no estará dada de sí, de todas formas si tienes dudas siempre puedes montar un tensor, yo en una de las mías (con cadena simple) lo tengo montado y en mi caso veo que quita ruido.


Pues es una buena idea, le tendré que dar una vuelta ¿me aconsejas alguno?
Bultaco mercurio 155 modelo 22
Manuel
Mercuriano de 1ª categoría.
 
Mensajes: 1080
Registrado: Jue Nov 03, 2011 12:52 pm
Ubicación: Zaragoza

Re: Mi Mercurio me está haciendo sudar más de la cuenta

Notapor Herraiz » Mar Mar 24, 2020 12:39 pm

Hola Manuel, el que tengo yo montado no tengo claro si servirá para cadena doble, además debe ser de la época porque no lo he visto a los vendedores, te intento poner una foto Imagen es la que se ve en la foto de los girasoles con la de Jorge... :lol:

El que se ve a los vendedores es este estilo https://www.clasicasdiaz.com/tienda/es/ ... doble.html

De todas formas, ahora que recuerdo, tu moto tenía mucha potencia, entrando a Zaragoza nos costaba seguirte :shock: :shock: y luego tambien recuerdo que es una rompe cadenas :lol: :lol: , yo creo que eras tu, cuando íbamos al hotel en Zaragoza y vi como saltaban chispas en la carretera, cadena partida... :lol:
Herraiz
Mercuriano de 1ª categoría.
 
Mensajes: 1780
Registrado: Dom Ago 27, 2006 10:42 pm
Ubicación: Alcobendas (Madrid)

Re: Mi Mercurio me está haciendo sudar más de la cuenta

Notapor Manuel » Mar Mar 24, 2020 12:54 pm

Gracias le echaré un ojo.

Yo no soy ese Manuel ese es Adolfo Manuel, yo soy Manuel a secas jajaja. Yo por aquel entonces no tenía la mercurio en condiciones, estaba desmontada, pero sí que fui a la cena.
Bultaco mercurio 155 modelo 22
Manuel
Mercuriano de 1ª categoría.
 
Mensajes: 1080
Registrado: Jue Nov 03, 2011 12:52 pm
Ubicación: Zaragoza

Re: Mi Mercurio me está haciendo sudar más de la cuenta

Notapor Pistachito » Mar Mar 24, 2020 4:18 pm

Manuel escribió:Pues es una buena idea, le tendré que dar una vuelta ¿me aconsejas alguno?


Cadena nueva.... yo aprendí la lección.
Pistachito
Mercuriano de 1ª categoría.
 
Mensajes: 1564
Registrado: Vie Nov 28, 2008 5:45 pm
Ubicación: Ourense

Re: Mi Mercurio me está haciendo sudar más de la cuenta

Notapor paco urbano » Mar Mar 24, 2020 5:24 pm

Yo tambien tuve mala experiencia con los tensore, al final cadena nueva y se acabaron los problemas :D
Avatar de Usuario
paco urbano
Mercuriano de 1ª categoría.
 
Mensajes: 1633
Registrado: Sab Mar 05, 2011 7:24 am
Ubicación: MANRESA (BCN)

Re: Mi Mercurio me está haciendo sudar más de la cuenta

Notapor Manuel » Mar Mar 24, 2020 9:15 pm

Gracias a todos!!

yo creo recordar que la cadena estaba bien y entraba "justa" alguna forma o truco para saber si tiene la tension justa o no. Por que a simple vista la recuerdo bien como he dicho, gracias
Bultaco mercurio 155 modelo 22
Manuel
Mercuriano de 1ª categoría.
 
Mensajes: 1080
Registrado: Jue Nov 03, 2011 12:52 pm
Ubicación: Zaragoza

Re: Mi Mercurio me está haciendo sudar más de la cuenta

Notapor Herraiz » Mié Mar 25, 2020 7:55 pm

Manuel escribió:Yo no soy ese Manuel ese es Adolfo Manuel, yo soy Manuel a secas jajaja. Yo por aquel entonces no tenía la mercurio en condiciones, estaba desmontada, pero sí que fui a la cena.


Es cierto, el bueno de Adolfo... :lol: disculpa por la confusión y dale recuerdos de mi parte si le ves.

Ciertamente es raro que la cadena doble esté mal, yo tengo una GM370 con ese tipo de cadena y está como el primer día, cuanto ni más una Mercurio con poco uso... cuando están muy gastadas incluso golpean en la parte de abajo del cárter y producen ruido, yo no diría que silbido (por lo que dices no creo que sea tu caso) eso sería fácil de comprobar ya que deja marca en el cárter, desmonta la tapa y saca una foto y le echamos un vistazo, así tambien descartas que alguna de las tuercas de la maza del embrague pueda estár rozando en la tapa, que tambien lo verías rápido, ya que deja marca o la tuerca del cigüeñal suelta (esto yo lo he visto, aunque a alguno le pueda parecer una locura)... yo que sé por darte ideas :roll:
Herraiz
Mercuriano de 1ª categoría.
 
Mensajes: 1780
Registrado: Dom Ago 27, 2006 10:42 pm
Ubicación: Alcobendas (Madrid)

Re: Mi Mercurio me está haciendo sudar más de la cuenta

Notapor Manuel » Jue Mar 26, 2020 10:17 am

Herraiz escribió:
Manuel escribió:Yo no soy ese Manuel ese es Adolfo Manuel, yo soy Manuel a secas jajaja. Yo por aquel entonces no tenía la mercurio en condiciones, estaba desmontada, pero sí que fui a la cena.


Es cierto, el bueno de Adolfo... :lol: disculpa por la confusión y dale recuerdos de mi parte si le ves.

Ciertamente es raro que la cadena doble esté mal, yo tengo una GM370 con ese tipo de cadena y está como el primer día, cuanto ni más una Mercurio con poco uso... cuando están muy gastadas incluso golpean en la parte de abajo del cárter y producen ruido, yo no diría que silbido (por lo que dices no creo que sea tu caso) eso sería fácil de comprobar ya que deja marca en el cárter, desmonta la tapa y saca una foto y le echamos un vistazo, así tambien descartas que alguna de las tuercas de la maza del embrague pueda estár rozando en la tapa, que tambien lo verías rápido, ya que deja marca o la tuerca del cigüeñal suelta (esto yo lo he visto, aunque a alguno le pueda parecer una locura)... yo que sé por darte ideas :roll:


Gracias, a ver si lo hago, aunque creo que no hay ningún roce por ahí, otras veces lo he desmontado y nada me a llamado la atención, por eso me da mucha pereza, además de por perder el aceite, estropear la junta, ya que le eche pasta, y todo eso, si cojo fuerzas lo hare jajaja.

Por si os dice algo mas, tengo la sensación de que con el aire abierto no se aprecia tanto, claro tampoco revoluciona tanto. Yo le digo silbido, pero la unica explicacion que le encontré en su dia, es que sea el propio roce del pistón en la camisa, que en desaceleración se oye, al motor hacer menos ruido de petardeo. Gracias por todos vuestros consejos, al final haréis de mí medio mecánico 8)
Bultaco mercurio 155 modelo 22
Manuel
Mercuriano de 1ª categoría.
 
Mensajes: 1080
Registrado: Jue Nov 03, 2011 12:52 pm
Ubicación: Zaragoza

Re: Mi Mercurio me está haciendo sudar más de la cuenta

Notapor iava1981 » Jue Mar 26, 2020 10:35 pm

Herraiz escribió:Hola Manuel, el que tengo yo montado no tengo claro si servirá para cadena doble, además debe ser de la época porque no lo he visto a los vendedores, te intento poner una foto Imagen es la que se ve en la foto de los girasoles con la de Jorge... :lol: :lol:


Es verdad compañero, yo ese tipo de tensores solo lo he encontrado en 2 motores modelo 9 con cadena simple que desmonte, luego en mi modelo 7 y en otro motor que no se a que pertenecía no los vi instalado. Será de fabrica??
iava1981
Mercuriano de 6ª categoría.
 
Mensajes: 89
Registrado: Sab Jul 29, 2017 12:02 am

Anterior

Volver a Mecánica General.

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 8 invitados