Problemas con el selector en bultaco 155 año 1962

Pues eso, consultas sobre mecánica, electricidad y todo lo necesario para restaurar tu mercurio.

Problemas con el selector en bultaco 155 año 1962

Notapor GARRAF1 » Vie Feb 07, 2020 1:04 pm

Buenas tardes y saludos a todos
Soy Garraf1, tengo una bultaco 155 año 1962 en uso

Tengo un problemilla con mi fantastica motillo, haber si puedo tener ayuda de algún o alguna entendido o entendida

Explico:
Una vez puesto en marcha el motor , puedo poner todas las marchas de subida, es decir 1ª 2ª 3ª y 4ª
Pero en el momento de bajar de 3ª a 2ª, fastidiado la hemos, no cambia.

He visto que hay un manual de taller traducido pero sin fotografías , por lo que tengo una moto que funciona de coña, pero que no cambia correctamente.

Que puedo hacer???

Socorro

Gracias por vuestros consejos
GARRAF1
Mercuriano de 9ª categoría.
 
Mensajes: 5
Registrado: Lun Ene 27, 2020 6:16 pm

Re: Problemas con el selector en bultaco 155 año 1962

Notapor blasyo » Vie Feb 07, 2020 7:13 pm

¿Llevas en buen estado el muelle del selector y bien colocado?¿Esta bien lubricada la caja de cambios?¿Tienes en medida correcta y con las puntas cementadas la vatilla del embrague?¿Tienes correctamente colocado el tornillo con muelle y teton del fijador de marchas?
Avatar de Usuario
blasyo
Mercuriano de 1ª categoría.
 
Mensajes: 2518
Registrado: Vie Ago 05, 2011 10:37 am

Re: Problemas con el selector en bultaco 155 año 1962

Notapor GARRAF1 » Sab Feb 08, 2020 8:58 am

blasyo escribió:¿Llevas en buen estado el muelle del selector y bien colocado?¿Esta bien lubricada la caja de cambios?¿Tienes en medida correcta y con las puntas cementadas la vatilla del embrague?¿Tienes correctamente colocado el tornillo con muelle y teton del fijador de marchas?


La varilla de embrague esta correcta Aceite nuevo (500 cc), las únicas dudas son: la posición correcta del tornillo con el muelle y tetón fijador de marchas (tiene una parte plana y no se como ponerla) y en segundo lugar, el muelle del selector. Te refieres al que es en espiral o el de forma de orquilla que retorna la palanca de cambio a su sitio? Si es el espiral esta en su posicionador
GARRAF1
Mercuriano de 9ª categoría.
 
Mensajes: 5
Registrado: Lun Ene 27, 2020 6:16 pm

Re: Problemas con el selector en bultaco 155 año 1962

Notapor blasyo » Sab Feb 08, 2020 10:26 am

El teton fijador de marchas no tiene una parte plana.Es un capuchon que cubre parte de un muelle en espiral,que a su vez va introducido en un tornillo hueco.Todo esto ,se rosca a tope,desde el exterior de la caja de cambios.
El muelle del selector es uno que tiene una espira,que acaba en unas lenguetas largas y hace regresar al eje del selector a la posicion de reposo,despues de cada cambio de marcha.
Avatar de Usuario
blasyo
Mercuriano de 1ª categoría.
 
Mensajes: 2518
Registrado: Vie Ago 05, 2011 10:37 am

Re: Problemas con el selector en bultaco 155 año 1962

Notapor GARRAF1 » Sab Feb 08, 2020 3:31 pm

blasyo escribió:El teton fijador de marchas no tiene una parte plana.Es un capuchon que cubre parte de un muelle en espiral,que a su vez va introducido en un tornillo hueco.Todo esto ,se rosca a tope,desde el exterior de la caja de cambios.
El muelle del selector es uno que tiene una espira,que acaba en unas lenguetas largas y hace regresar al eje del selector a la posicion de reposo,despues de cada cambio de marcha.


La funda siempre ha tenido la parte plana en toda su longitud , hablando siempre de este mismo motor

En cuanto al muelle de retorno estan situadas cada una de las patillas entre el teton fijo del motor, puede ser que haya perdido fuerza el muelle y lo tenga que sacar y cerrarlo mas?

Gracias por la respuesta y posible solucion
GARRAF1
Mercuriano de 9ª categoría.
 
Mensajes: 5
Registrado: Lun Ene 27, 2020 6:16 pm

Re: Problemas con el selector en bultaco 155 año 1962

Notapor mercu » Vie Mar 27, 2020 5:53 pm

garraf,tienes fotos de como dejaste el cambio cuando lo muntaste?
mercu
Mercuriano de 1ª categoría.
 
Mensajes: 5398
Registrado: Vie Jun 02, 2006 1:40 pm
Ubicación: reus

Re: Problemas con el selector en bultaco 155 año 1962

Notapor GARRAF1 » Mar Mar 31, 2020 6:03 pm

mercu escribió:garraf,tienes fotos de como dejaste el cambio cuando lo muntaste?

ahora ya no las tengo
GARRAF1
Mercuriano de 9ª categoría.
 
Mensajes: 5
Registrado: Lun Ene 27, 2020 6:16 pm

Re: Problemas con el selector en bultaco 155 año 1962

Notapor Josep Ma » Jue Abr 09, 2020 4:28 pm

De cuarta a tercera cambia bien ?
Y de segunda a primera ?
Josep Ma
Mercuriano de 9ª categoría.
 
Mensajes: 5
Registrado: Sab Mar 07, 2020 7:06 pm

Re: Problemas con el selector en bultaco 155 año 1962

Notapor GARRAF1 » Jue May 28, 2020 6:01 pm

Josep Ma escribió:De cuarta a tercera cambia bien ?
Y de segunda a primera ?

de 4 a 3 cambia bien y de 2 a 1 tambien, el problema es que no cambia de 3 a 2
Iggual es problema de calibrado del embrague??'
GARRAF1
Mercuriano de 9ª categoría.
 
Mensajes: 5
Registrado: Lun Ene 27, 2020 6:16 pm

Re: Problemas con el selector en bultaco 155 año 1962

Notapor Cincohierros » Sab May 30, 2020 9:55 am

En cuanto al muelle de retorno estan situadas cada una de las patillas entre el teton fijo del motor, puede ser que haya perdido fuerza el muelle y lo tenga que sacar y cerrarlo mas?


Es posible que un muelle flojo te dé problemas, claro que si pero si fuera eso probablemente lo hiciera entre esas marchas y aleatoriamente con algunas otras. No obstante si sospechas que es del muelle es facil saberlo si le tocas la palanca un pelin con el pie y regresa a su sitio o si ves que moviendo el pie diferente la cosa mejora.
Podria ser de ahi pero mi opinion es que es de cambio, y no exactamente de cambio si no que algo no ha quedado bien montado o con sus tolerancias adecuadas entre lo que es el cambio de esos piñones y el del arranque.
Es mucha casualidad que el fallo este en esos piñones y que el del arranque actue precisamente en ellos. Hay que operar...
Se trata de un mal clasico de la bultaco modelo 2, el eje del arranque en esos modelos es mas corto y no apoya en el semicarter derecho con lo que cabecea bastante y como la fuerza que tu ejerces al arrancar se transmite al embrague a traves del piñonaje del cambio y de ahi al cigueñal, pues ya lo tienes.... Posteriormente bultaco corrigió el problema y a las mercurios les puso un eje mas largo y un apoyo en el semicarter derecho para evitar movimientos e interferencias con los piñones del cambio.
Cincohierros
Mercuriano de 1ª categoría.
 
Mensajes: 7378
Registrado: Vie Ago 11, 2006 11:31 am
Ubicación: Galapagar

Re: Problemas con el selector en bultaco 155 año 1962

Notapor jonnye » Mar Ago 04, 2020 6:29 pm

La nuestra es muy difícil meterle la primera arrancada;
Apagada moviéndola un poco entra mejor;

Creo que es desde que le cambié el selector;
Los otros dos que tengo no iban bien,
No recuerdo cuál era el fallo;

Se que da lata cambiar el selector desde la tapa de la palanca de cambios;
Igual ha quedado mal encarado con los dientes
BULTACO MERCURIO 155 mod.9 `64
busco piezas; si sabes de algo: mira lista: http://www.bultacomercurio.com/foronuev ... php?t=1846
Avatar de Usuario
jonnye
Mercuriano de 5ª categoría.
 
Mensajes: 140
Registrado: Vie Nov 16, 2007 7:58 pm
Ubicación: Fisterra,prov. a coruña(galicia_calidade)


Volver a Mecánica General.

¿Quién está conectado?

Usuarios navegando por este Foro: JOROK y 11 invitados