Problemas con el cambio de Bultaco 155 año 1962

Pues eso, consultas sobre mecánica, electricidad y todo lo necesario para restaurar tu mercurio.

Problemas con el cambio de Bultaco 155 año 1962

Notapor garraf » Lun Ene 27, 2020 6:37 pm

Me presento, soy Garraf, propietario de una BULTACO 155 matriculada el 05/01/1962 (es el segundo modelo creado por la casa)

Desmonte el motor para sustituir la biela y una vez reparada, lo monte todo tal como estaba anteriormente (o eso creo) y una vez cerrado el motor e instalado en nel chasis, pude inicialmente introducir todas las marchas 1,2,3 y 4, pero luego solo podia introducir la 4 y 3 (con punto muerto entre las dos).
Lo he desmontado el motor 3 veces, he efectuado la prueba de cambiar las marchas (sin cerrar el motor) y si efectuaba los cambios (si bien costaba un poco) lo unico extraño que notaba era que en la circunferencia donde se introducen los tetones de las orquillas hay un punto elevado que le cuesta un monton sobrepasarlo.

Me podeis orientar como solucionar el tema, quisierta participar en una salida el proximo 9 de febrero y ya me he puesto de los nertvios.

Gracias de antemano por vuestra ayuda
garraf
Mercuriano de 10ª categoría.
 
Mensajes: 1
Registrado: Lun May 28, 2018 10:33 am

Re: Problemas con el cambio de Bultaco 155 año 1962

Notapor Cincohierros » Vie Ene 31, 2020 6:29 pm

La pregunta es: antes cambiaba bien?
Si antes cambiaba y solo si tu personalmente lo has visto, no vale que te digan que si, sea quien sea, entonces es evidente que has montado algo mal.
pero es imposible saber el que, ya seria dificil incluso con fotos.
Cincohierros
Mercuriano de 1ª categoría.
 
Mensajes: 7378
Registrado: Vie Ago 11, 2006 11:31 am
Ubicación: Galapagar

Re: Problemas con el cambio de Bultaco 155 año 1962

Notapor beni » Jue Feb 06, 2020 9:30 am

El cambio de la mercurio no es nada blando pero para probarlo sin cerrarlo hay que mover un poco el eje para simular el movimiento del motor de lo contrario al cambiar si no coinciden los tetones de los engranajes estara duro.Yo repasaria el sentido de las dos medias lunas que empujan los piñones y si estas tienen desgaste.Con fotos es complicado como te comentan pero puede ayudar.Suerte
Cualquier tiempo pasado fue mejor
beni
Mercuriano de 4ª categoría.
 
Mensajes: 167
Registrado: Mar Feb 22, 2011 4:42 pm
Ubicación: Esparragosa de la serena (badajoz)

Re: Problemas con el cambio de Bultaco 155 año 1962

Notapor blasyo » Jue Feb 06, 2020 12:40 pm

¿Como has probado a cambiar de marchas?Con el motor parado no cambia.Debes girarlo, aunque sea a mano, mientras cambias.Tambien muchos problemas ,vienen con la colocacion del selector y su muelle.
Avatar de Usuario
blasyo
Mercuriano de 1ª categoría.
 
Mensajes: 2518
Registrado: Vie Ago 05, 2011 10:37 am


Volver a Mecánica General.

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 10 invitados