problema electrico bultaco mercurio 155 gt

Pues eso, consultas sobre mecánica, electricidad y todo lo necesario para restaurar tu mercurio.

Re: problema electrico bultaco mercurio 155 gt

Notapor andoni » Jue Ago 01, 2019 10:01 pm

Si, mañana me llega el claxon y probare si todo funciona correctamente para poder acabar el tema de darla de alta.
Fui a trafico hace 4 meses a pagarnlos 98 euros, espero que aun me atiendan en la itv jajaja
Santo, probare lo que tu me comentas, a ver si asi consigo algo.
Muchas gracias a todos por la atencio.
Ya os cuento
andoni
Mercuriano de 8ª categoría.
 
Mensajes: 34
Registrado: Vie Jun 21, 2019 9:39 pm

Re: problema electrico bultaco mercurio 155 gt

Notapor mercu » Vie Ago 02, 2019 6:58 pm

Santi,hay algo que no acabo de asimilar.
Si desmonta la bobina que lleva el cable verde y la coloca en el otro encendido en lugar de la del cable amarillo,creo que va a dar mucho voltaje,pues el cable verde sale de la bobina del encendido,
quizas tenga el cable amarillo cortado por algun sitio y la funda amarilla no deja ver la averia.
mercu
Mercuriano de 1ª categoría.
 
Mensajes: 5398
Registrado: Vie Jun 02, 2006 1:40 pm
Ubicación: reus

Re: problema electrico bultaco mercurio 155 gt

Notapor andoni » Sab Ago 03, 2019 12:47 pm

Hola
no entiendo mucho de electricidad, perro el tema del aumento del voltage, no seria siempre el mismo?
El cable esta bien, ya qur he mirado la continuidad y sin problemas
probare el cambio de la bobina a ver que pasa
Ayer ya monte la bateria, el claxon y las bombillas de 12v y funciona todo a la perfeccion.
a ver si cojo cita en itv y voy a que me la pasen
andoni
Mercuriano de 8ª categoría.
 
Mensajes: 34
Registrado: Vie Jun 21, 2019 9:39 pm

Re: problema electrico bultaco mercurio 155 gt

Notapor No.hay.moto.mala » Sab Ago 03, 2019 12:57 pm

cuando te quites la presion de la itv, veras que rapido das con la averia :D
Solo hay compras equivocadas.
Avatar de Usuario
No.hay.moto.mala
Mercuriano de 1ª categoría.
 
Mensajes: 1715
Registrado: Lun Sep 05, 2011 9:08 pm
Ubicación: Sanlúcar de Barrameda

Re: problema electrico bultaco mercurio 155 gt

Notapor blasyo » Dom Ago 04, 2019 7:29 am

A la I.T.V. hay que ir con los deberes hechos,no con la chuleta como los malos estudiantes.
Avatar de Usuario
blasyo
Mercuriano de 1ª categoría.
 
Mensajes: 2518
Registrado: Vie Ago 05, 2011 10:37 am

Re: problema electrico bultaco mercurio 155 gt

Notapor Alberto-21-30 » Dom Ago 04, 2019 2:57 pm

No.hay.moto.mala escribió:cuando te quites la presion de la itv, veras que rapido das con la averia :D


Es lo mejor, vas allí que puedas pasar. Una vez eso te quitas el problema y ya tranquilamente analizas el problema en otra escala mucho más cómoda.

Lo mejor es que en ocasiones se les olvidan algunas cosas
Alberto-21-30
Mercuriano de 2ª categoría.
 
Mensajes: 625
Registrado: Vie Feb 02, 2018 6:32 pm
Ubicación: Fuengirola (Málaga)

Re: problema electrico bultaco mercurio 155 gt

Notapor andoni » Lun Ago 05, 2019 1:18 pm

Hola
se que este no es el hilo adecuado para esta pregunta, pido perdon por adelantado.
Pero como se que entendeis de motores os la hago y a ver si alguien me resuelve la duda.
Ademas de la mercurio estoy reparando una scooter de 125 de 4t.
La duda es la siguiente, en un motor de 4t con sus cuatro ciclos, la bujia prende en el ciclo de compresion, pero tambien da chispa cuando esta el piston en pms?
Vamos que tengo calado el motor, pero quizas este dando chispa cuando ha subido para soltar gases y no cuando esta en compresion. No se si me he explicado bien.
Quizas da chispa cada vez que sube las dos veces o solo cuando comprime.
Era esa la duda nada mas.
Muchas gracias
andoni
Mercuriano de 8ª categoría.
 
Mensajes: 34
Registrado: Vie Jun 21, 2019 9:39 pm

Re: problema electrico bultaco mercurio 155 gt

Notapor No.hay.moto.mala » Lun Ago 05, 2019 7:31 pm

blasyo escribió:A la I.T.V. hay que ir con los deberes hechos,no con la chuleta como los malos estudiantes.

no es cuestion chuletas, es cuestion de prioridades, a veces es mejor dar un paso atras, para luego dar dos adelante. no es la primera vez que se hace, ni tampoco sera la ultima.
Solo hay compras equivocadas.
Avatar de Usuario
No.hay.moto.mala
Mercuriano de 1ª categoría.
 
Mensajes: 1715
Registrado: Lun Sep 05, 2011 9:08 pm
Ubicación: Sanlúcar de Barrameda

Re: problema electrico bultaco mercurio 155 gt

Notapor No.hay.moto.mala » Lun Ago 05, 2019 7:40 pm

andoni escribió:Hola
se que este no es el hilo adecuado para esta pregunta, pido perdon por adelantado.
Pero como se que entendeis de motores os la hago y a ver si alguien me resuelve la duda.
Ademas de la mercurio estoy reparando una scooter de 125 de 4t.
La duda es la siguiente, en un motor de 4t con sus cuatro ciclos, la bujia prende en el ciclo de compresion, pero tambien da chispa cuando esta el piston en pms?
Vamos que tengo calado el motor, pero quizas este dando chispa cuando ha subido para soltar gases y no cuando esta en compresion. No se si me he explicado bien.
Quizas da chispa cada vez que sube las dos veces o solo cuando comprime.
Era esa la duda nada mas.
Muchas gracias

en algunos motores de cuatro tiempos, sobre todo los antiguos, se produce lo que se llama el encendido a chipa perdida, que no es mas que salta una chispa en el tiempo de explosion (no en el de compresion) y otra en el tiempo de escape, en este al ser el tiempo en que se evacuan los gases quemados, no le influye para nada que vuelva a saltar la chispa.
espero que te resuelva la duda. :lol: :lol:
Solo hay compras equivocadas.
Avatar de Usuario
No.hay.moto.mala
Mercuriano de 1ª categoría.
 
Mensajes: 1715
Registrado: Lun Sep 05, 2011 9:08 pm
Ubicación: Sanlúcar de Barrameda

Re: problema electrico bultaco mercurio 155 gt

Notapor blasyo » Mar Ago 06, 2019 7:47 am

No.hay.moto.mala escribió:
blasyo escribió:A la I.T.V. hay que ir con los deberes hechos,no con la chuleta como los malos estudiantes.

no es cuestion chuletas, es cuestion de prioridades, a veces es mejor dar un paso atras, para luego dar dos adelante. no es la primera vez que se hace, ni tampoco sera la ultima.


Si,y luego diremos que los de la I.T.V. son unos ...
A la revision ,hay que ir como es debido y si para esto hace falta más tiempo,pues se vá más tarde,pero con la moto como es debido,no con apaños.
Avatar de Usuario
blasyo
Mercuriano de 1ª categoría.
 
Mensajes: 2518
Registrado: Vie Ago 05, 2011 10:37 am

Re: problema electrico bultaco mercurio 155 gt

Notapor andoni » Mar Ago 06, 2019 12:28 pm

Hola Blasyo
A ver, tienes razon en lo que dices, a la itv no hay que ir con trampa ni carton.
Los vehiculos tienen que ir en condiciones para poder circular.
Pero en este caso, la modificacion es una minucia y es para poder dar de alta una moto que lleva de baja total un porron de años.
De momento no voy a circular con ella, es solo para tema papeles y luego ya con la tranquilidad de los papeles en la mano, sin ninguna prisa, dar con el fallo.
El tema esta en que en febrero pague las tasas en trafico, pensando que la moto estaria en condiciones.
En fin, a ver si todo va bien.
andoni
Mercuriano de 8ª categoría.
 
Mensajes: 34
Registrado: Vie Jun 21, 2019 9:39 pm

Re: problema electrico bultaco mercurio 155 gt

Notapor Alberto-21-30 » Mar Ago 06, 2019 2:20 pm

Pero en este caso, la modificacion es una minucia y es para poder dar de alta una moto que lleva de baja total un porron de años.
De momento no voy a circular con ella, es solo para tema papeles y luego ya con la tranquilidad de los papeles en la mano, sin ninguna prisa, dar con el fallo.


No te preocupes, eso lo hemos hecho todos, me incluyo en el saco. Realmente no es hacer una chapuza por que si pasa la ITV es por que cumple las condiciones para ser aptas.
Alberto-21-30
Mercuriano de 2ª categoría.
 
Mensajes: 625
Registrado: Vie Feb 02, 2018 6:32 pm
Ubicación: Fuengirola (Málaga)

Re: problema electrico bultaco mercurio 155 gt

Notapor No.hay.moto.mala » Mar Ago 06, 2019 4:17 pm

blasyo escribió:
No.hay.moto.mala escribió:
blasyo escribió:A la I.T.V. hay que ir con los deberes hechos,no con la chuleta como los malos estudiantes.

no es cuestion chuletas, es cuestion de prioridades, a veces es mejor dar un paso atras, para luego dar dos adelante. no es la primera vez que se hace, ni tampoco sera la ultima.


Si,y luego diremos que los de la I.T.V. son unos ...
A la revision ,hay que ir como es debido y si para esto hace falta más tiempo,pues se vá más tarde,pero con la moto como es debido,no con apaños.

Blasyo por lo visto no has leído bien el hilo, llevá cuatro meses con las tasas pagadas, la moto no va andar, no es un problema crítico, realmente no hace daño a nadie.
Las cosas no son blancas o negras, hay un amplio espectro de grises que funcionan bastante bien.
Solo hay compras equivocadas.
Avatar de Usuario
No.hay.moto.mala
Mercuriano de 1ª categoría.
 
Mensajes: 1715
Registrado: Lun Sep 05, 2011 9:08 pm
Ubicación: Sanlúcar de Barrameda

Re: problema electrico bultaco mercurio 155 gt

Notapor andoni » Sab Ago 10, 2019 10:53 am

Hola
Bueno, esta mañana ha venido el gran blasyo a visitarme y gracias a el, hemos conseguido dar con el problema del alumbrado. Justo en la salida de la bobina se estaba pillando el cable y debia de hacer masa en ese punto.
Lo habia soltado mil veces, pero estaba claro que no lo veia, gracias a el, hemos conseguido que la moto alumbre.
Una gran persona que ha venido a ayudarme y sacarme de de este problema que me tenia loco jajajaj.
La semana que viene ire a la itv para que me den cita y ver si me la pasan sin problemas y consigo dar de alta esta pequeña joya.
Ya os ire contando.
Gracias a todos vosotros por aportarme cada uno algo de conocimiento en este mundillo.
andoni
Mercuriano de 8ª categoría.
 
Mensajes: 34
Registrado: Vie Jun 21, 2019 9:39 pm

Re: problema electrico bultaco mercurio 155 gt

Notapor blasyo » Sab Ago 10, 2019 10:58 am

Un placer haberte conocido Andoni.A tu mercurio hacia muchos años que la conocia.Un saludo.
Avatar de Usuario
blasyo
Mercuriano de 1ª categoría.
 
Mensajes: 2518
Registrado: Vie Ago 05, 2011 10:37 am

Re: problema electrico bultaco mercurio 155 gt

Notapor No.hay.moto.mala » Sab Ago 10, 2019 12:57 pm

Seguro que esa avería ya no se vuelve a repetir, bien está lo que bien acaba :lol: :lol:
Solo hay compras equivocadas.
Avatar de Usuario
No.hay.moto.mala
Mercuriano de 1ª categoría.
 
Mensajes: 1715
Registrado: Lun Sep 05, 2011 9:08 pm
Ubicación: Sanlúcar de Barrameda

Re: problema electrico bultaco mercurio 155 gt

Notapor andoni » Sab Ago 10, 2019 1:01 pm

Aqui todos los conocimientos suman!!
De todo se aprende en esta vida jajaja
andoni
Mercuriano de 8ª categoría.
 
Mensajes: 34
Registrado: Vie Jun 21, 2019 9:39 pm

Re: problema electrico bultaco mercurio 155 gt

Notapor Malajes » Dom Ago 11, 2019 11:24 am

Enhorabuena a los dos. Ese es el espíritu Mercuriano que nos hace diferentes. Andoni, la ayuda prestada a un Mercuriano no se paga. Pero hay un baremo de "agradecimiento" por los servicios prestados:

Ayuda telemática por avería en motor: 2birras+1cubata.
Ayuda telemática desmontaje tijas: 4birras+2cubatas.
Ayuda telemática duda eléctrica: 4birras+4 cubatas.

Ayuda y desplazamiento por avería en motor, desmontaje de tijas, avería eléctrica: una comidita en restaurante bien y "jumera" a base de gintonics en pub de dudosa reputación.

Blas, espero que conociera el baremo y correspondiera como es debido... :mrgreen: :mrgreen: :mrgreen:

Ahh más de tres WhatsApp seguidos sobre dudas equivalen a un Jamón de 5jotas... Mínimo :mrgreen:

Bueno ahora enserio, enhorabuena a los dos y esperamos fotos de esa Mercurio andando.
V'SSS Y RÁFAGAS COMPAÑERO
Malajes
Mercuriano de 1ª categoría.
 
Mensajes: 1109
Registrado: Mié Nov 22, 2017 6:30 pm
Ubicación: Atarfe, Granada

Re: problema electrico bultaco mercurio 155 gt

Notapor blasyo » Dom Ago 11, 2019 12:42 pm

Esque además,la mercurio de Andoni es de Durango,como yo y la conocia desde que se estrenó.Vaya coincidencia...
Avatar de Usuario
blasyo
Mercuriano de 1ª categoría.
 
Mensajes: 2518
Registrado: Vie Ago 05, 2011 10:37 am

Re: problema electrico bultaco mercurio 155 gt

Notapor andoni » Mar Ago 20, 2019 6:45 pm

Blasyo, el mundo es un pañuelo.
Lo bueno de estos hobbys, es que le devolvemos un trocito de historia a estas motos, poniendolas en marcha una vez mas!!!
Espero poder coincidir contigo en otro momento.
Un saludete!!
andoni
Mercuriano de 8ª categoría.
 
Mensajes: 34
Registrado: Vie Jun 21, 2019 9:39 pm

AnteriorSiguiente

Volver a Mecánica General.

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 12 invitados