Restauración de una GT 155

Pues eso, consultas sobre mecánica, electricidad y todo lo necesario para restaurar tu mercurio.

Re: Restauración de una GT 155

Notapor Alberto-21-30 » Lun Dic 03, 2018 12:33 am

Eso de dar patada con la izquierda?

Mi pierna buena es la derecha, lo que hago es ponerme en la izquierda de la moto y darle con el pie derecho es lo correcto no???

Por cierto juaneitor enhorabuena, suena de lujo.
Alberto-21-30
Mercuriano de 2ª categoría.
 
Mensajes: 532
Registrado: Vie Feb 02, 2018 6:32 pm
Ubicación: Fuengirola (Málaga)

Re: Restauración de una GT 155

Notapor juaneitor » Lun Dic 03, 2018 8:39 am

Alberto-21-30 escribió:Eso de dar patada con la izquierda?

Mi pierna buena es la derecha, lo que hago es ponerme en la izquierda de la moto y darle con el pie derecho es lo correcto no???

Por cierto juaneitor enhorabuena, suena de lujo.


Cuando llevas una semana dándole patadas, ya te duele hasta el alma. Es por cansancio, no por otra cosa.
Avatar de Usuario
juaneitor
Mercuriano de 6ª categoría.
 
Mensajes: 85
Registrado: Vie Ene 15, 2016 3:29 pm

Re: Restauración de una GT 155

Notapor juaneitor » Lun Dic 03, 2018 8:44 am

Malajes escribió:Si. El récord lo sigue teniendo José Antonio :mrgreen:

Por cierto Juaneitor ¿Llevas el filtro de la gasolina del revés? El imán va para abajo. Yo compré tres filtros de esos y me perdían gasolina ... Jodíos P.R.C :mrgreen:


Los filtros los he puesto según marcaba la flecha. He interpretado que la flecha marca el sentido del combustible, así que así los he montado. Además, no tiene sentido que el imán esté después del filtro, debería estar antes para parar posibles virutas. Así va en las cajas de cambios automáticas y en los cárteres de los coches. Creo yo...
Avatar de Usuario
juaneitor
Mercuriano de 6ª categoría.
 
Mensajes: 85
Registrado: Vie Ene 15, 2016 3:29 pm

Re: Restauración de una GT 155

Notapor Malajes » Lun Dic 03, 2018 9:22 am

Entonces soy yo el que lo llevaba al revés. De todas formas los descambié por unos normales con el filtro plástico, pues como te dije venían fisurados...

Se te ve contento en el vídeo, lo estuviste pasando teta despies de destrozarte el pié.
V'SSS Y RÁFAGAS COMPAÑERO
Malajes
Mercuriano de 2ª categoría.
 
Mensajes: 883
Registrado: Mié Nov 22, 2017 6:30 pm
Ubicación: Atarfe, Granada

Re: Restauración de una GT 155

Notapor Nanu y Mercurio » Lun Dic 03, 2018 2:43 pm

Nanu y Mercurio escribió:
Cincohierros escribió:Mi opinion es que haces varias cosas mal con lo cual si encima te ha arrancado es para estar satisfecho.
Una es que no se debe arrancar NUNCA sin la tapa del carter porque el eje necesita ese apoyo si no a la que te descuides estara doblado y te aseguro que no te va a gustar cuando luego veas que no cuadra con el agujero de la tapa.
Otra es que el calzado es muy importante, sobre todo cuando estamos hablando del primer arranque o de problemas de arrancar, unas botas ayudan mucho a dar las patadas bien y a no hacerse daño.
Y la tercera es darle con la izquierda, o esa es tu pierna buena?

Para que veas lo agradecidas que son que con todo eso y ha salido andando. Enhorabuena!!


Ya te digo Jorge , ayer tarde queriendo poner en marcha una de mis Mercurio, se me escapó el pie , y vi las estrellas , vamos que hoy domingo todo el día cojo , como duele , y yo también soy de ponerla en marcha con la izquierda , mi pierna buena , o por lo menos , menos mala


Por cierto Juaneitor , que publique este mensaje que cito ahora y no te dije nada de tu Mercurio, enhorabuena compañero , suena muy bien , ahora a acabarla y disfrutarla con mucha salud , saludos amigo
No hay camino malo , para una moto buena
Avatar de Usuario
Nanu y Mercurio
Mercuriano de 1ª categoría.
 
Mensajes: 2269
Registrado: Lun Feb 17, 2014 10:00 pm
Ubicación: Sant Fost de Campsentelles Barcelona

Re: Restauración de una GT 155

Notapor mercu » Mié Dic 05, 2018 9:28 pm

enhorabuena por el arranque.
y un par de cosas,parece que la carburacion va un poco gorda.
Y sobre la manera de arrancarla sin la tapa no es muy aconsejable,pues queda mucho eje "pelado" a la vista,es mejor que tenga el apoyo de la tapa,aparte del nucleo del volante tambien nos tendremos que preparar una tapa vieja.
Eso los que tienen arranque con la radial no les afecta :lol: :lol:
A disfrutarla.
mercu
Mercuriano de 1ª categoría.
 
Mensajes: 5354
Registrado: Vie Jun 02, 2006 1:40 pm
Ubicación: reus

Re: Restauración de una GT 155

Notapor JOSE ANTONIO ESPAÑOL MARQ » Vie Dic 07, 2018 11:27 am

Malajes escribió:Si. El récord lo sigue teniendo José Antonio :mrgreen:



:oops: :oops: :oops: si es que ese record de 63 patadas perdurará en los años....¡¡¡¡¡
ahora siempre a la segunda o tercera no falla :lol: :lol:

enhorabuena por los progresos compañero.ahora a terminarla y a disfrutar

saludos
https://www.youtube.com/watch?v=8NRJ7QDONbg
Avatar de Usuario
JOSE ANTONIO ESPAÑOL MARQ
Mercuriano de 1ª categoría.
 
Mensajes: 1981
Registrado: Mar May 01, 2012 3:35 pm
Ubicación: La Guardia (PO)

Re: Restauración de una GT 155

Notapor juaneitor » Mié Dic 19, 2018 6:48 pm

Imagen

Imagen

Imagen

Buenas tardes.

Hace tiempo que no publico nada. Fin de año, cierre de proyectos...

La cuestión es que la luz funcionaba cuando quería y otras cosas hacían rarezas, con lo que he decidido desmontar el cuerpo de las bobinas y recablear el último mazo de cables que no había cambiado.

Ha costado pero bien. He hecho caso a cincohierros y el verde va directo al chasis.

Visto lo visto, también he recableado el mazo de la botonadura... ya que estamos...

Las llantas las he mandado enderezar a un experto de esos que no aparecen en ningún sitio, que tiene su taller en los bajos de su casa y le llevan de todos sitios llantas a enderezar. Como favor de las ha cogido porque tenían un par de golpetazos que yo no hubiera sido capaz de arreglar. A ver cómo quedan.

A ver si para Navidad la tengo lista...

Seguimos.
Avatar de Usuario
juaneitor
Mercuriano de 6ª categoría.
 
Mensajes: 85
Registrado: Vie Ene 15, 2016 3:29 pm

Re: Restauración de una GT 155

Notapor Malajes » Mié Dic 19, 2018 8:35 pm

Enhorabuena, se ve muy bien el bobinado. Pero tengo una duda de principiante: los portabobinas que he visto, nunca les he visto el cable de masa ahí ¿No debe de ir en alguna tuerca de los cárteres? Es la primera vez que lo veo, aunque no he visto muchos, pero me ha llamado la atención.
V'SSS Y RÁFAGAS COMPAÑERO
Malajes
Mercuriano de 2ª categoría.
 
Mensajes: 883
Registrado: Mié Nov 22, 2017 6:30 pm
Ubicación: Atarfe, Granada

Re: Restauración de una GT 155

Notapor juaneitor » Mié Dic 19, 2018 10:25 pm

Malajes escribió:Enhorabuena, se ve muy bien el bobinado. Pero tengo una duda de principiante: los portabobinas que he visto, nunca les he visto el cable de masa ahí ¿No debe de ir en alguna tuerca de los cárteres? Es la primera vez que lo veo, aunque no he visto muchos, pero me ha llamado la atención.


El cable verde no es de masa, es el tocac...nes que molesta. Recomendado por los abuelos del foro que vaya a masa, lo he colocado ahí para que no moleste y para evitar cablear más de la cuenta.

Admitimos sugerencias
Última edición por juaneitor el Mié Dic 19, 2018 10:35 pm, editado 1 vez en total
Avatar de Usuario
juaneitor
Mercuriano de 6ª categoría.
 
Mensajes: 85
Registrado: Vie Ene 15, 2016 3:29 pm

Re: Restauración de una GT 155

Notapor Malajes » Mié Dic 19, 2018 10:32 pm

Jaja. Tocac...nes. Qué bueno.
Yo te lo decía por qué nunca he visto la masa ahí, no por que esté mal.

Mi verde también va a masa:

Imagen

Lo verás debajo de la bobina de alumbrado, en una tuerca del cárter.
V'SSS Y RÁFAGAS COMPAÑERO
Malajes
Mercuriano de 2ª categoría.
 
Mensajes: 883
Registrado: Mié Nov 22, 2017 6:30 pm
Ubicación: Atarfe, Granada

Re: Restauración de una GT 155

Notapor Alberto-21-30 » Jue Dic 20, 2018 3:59 pm

Creo que todos tenemos puestas instalaciones estilo mod 9 :lol: :lol:. Yo la tengo donde estaba la resistencia
Alberto-21-30
Mercuriano de 2ª categoría.
 
Mensajes: 532
Registrado: Vie Feb 02, 2018 6:32 pm
Ubicación: Fuengirola (Málaga)

Re: Restauración de una GT 155

Notapor Malajes » Vie Ene 04, 2019 5:41 pm

Juaneitor, estás muy callado. Una de dos, o estás haciéndole más kilómetros a esa GT que el baúl de la "Piquer" o te has puesto ciego a turrón y gambas y no eres capaz de doblar el espinazo para terminarla...

:mrgreen: :mrgreen: :mrgreen:
V'SSS Y RÁFAGAS COMPAÑERO
Malajes
Mercuriano de 2ª categoría.
 
Mensajes: 883
Registrado: Mié Nov 22, 2017 6:30 pm
Ubicación: Atarfe, Granada

Re: Restauración de una GT 155

Notapor juaneitor » Mar Feb 19, 2019 3:34 pm

Buenas tardes foreros.

Aquí de vuelta, dándole el último empujón a la moto me he tropezado con dos baches que no tengo claro cómo solucionar.

Ya está montada (prometo sacarle fotos) y, al arrancarla, el embrague se ha quedado suelto, es decir, instalé el sistema empujador del embrague, primero la bolita y luego la varilla, le monté la tapa correctamente según esquema del libro, comprobé la tensión del embrague y era correcta y, al encender el motor, la presión en el sistema ha desaparecido y es como si no tuviese nada dentro. Solo tiene la presión del muelle de retroceso de la palanca. ¿qué puede haber pasado?

Por otro lado, el cable rojo que sale del motor no da corriente y eso que lo desmonté todo y rehice el cableado¿?¿?¿?¿

:oops: :oops: :oops: :oops:
Avatar de Usuario
juaneitor
Mercuriano de 6ª categoría.
 
Mensajes: 85
Registrado: Vie Ene 15, 2016 3:29 pm

Re: Restauración de una GT 155

Notapor Alberto-21-30 » Mar Feb 19, 2019 3:46 pm

Estas mercurio no saben que hacer con nosotros, lo del embrague, pienso que quites la pequeña tapita que tiene y le aprietes el espárrago que aprieta la varilla del embrague, nose si me he explicado bien, haber si se te ha soltado, si mal no recuerdo la tuerca es una 14, la aflojas y con un destornillador plano le aprietas hasta que te haga un pelin de fuerza. Repito, nose si será eso. En mi moto M paso y era que se había soltado la tuerca.

Lo del cable rojo no te puedo decir porq no me acuerdo de cuanto llevaba ese cable. Haber si alguno más experto hace de su presencia. Suerte
Alberto-21-30
Mercuriano de 2ª categoría.
 
Mensajes: 532
Registrado: Vie Feb 02, 2018 6:32 pm
Ubicación: Fuengirola (Málaga)

Re: Restauración de una GT 155

Notapor Cincohierros » Mar Feb 19, 2019 3:51 pm

Creo que lo que pueda ser es que se te ha caido la bola, asi que toca abrir por el lado de la maza y recuperarla.
Mira si puedes montarlo sin bola utiliza el empujador para que la varilla llegue, creo que siendo tu moto de las de 5 velocidades lo llevara en la tapa de la maza.

lo desmonté todo y rehice el cableado

Si antes daba corriente y ahora no, ya sabes... donde hayas tocado está la causa.
Cincohierros
Mercuriano de 1ª categoría.
 
Mensajes: 7200
Registrado: Vie Ago 11, 2006 11:31 am
Ubicación: Galapagar

Re: Restauración de una GT 155

Notapor Alberto-21-30 » Mar Feb 19, 2019 3:54 pm

Cincohierros escribió:Creo que lo que pueda ser es que se te ha caido la bola, asi que toca abrir por el lado de la maza y recuperarla.
Mira si puedes montarlo sin bola utiliza el empujador para que la varilla llegue, creo que siendo tu moto de las de 5 velocidades lo llevara en la tapa de la maza.

lo desmonté todo y rehice el cableado

Si antes daba corriente y ahora no, ya sabes... donde hayas tocado está la causa.


Si no se lleva la bola, cuanto puede afectar?
Por qué en los 2 motores que tengo en ninguno he sacado la dichosa bolita :lol: :lol: :lol: :lol:

Creo que ni la mía la lleva
Alberto-21-30
Mercuriano de 2ª categoría.
 
Mensajes: 532
Registrado: Vie Feb 02, 2018 6:32 pm
Ubicación: Fuengirola (Málaga)

Re: Restauración de una GT 155

Notapor juaneitor » Mar Feb 19, 2019 3:58 pm

Cincohierros escribió:Creo que lo que pueda ser es que se te ha caido la bola, asi que toca abrir por el lado de la maza y recuperarla.
Mira si puedes montarlo sin bola utiliza el empujador para que la varilla llegue, creo que siendo tu moto de las de 5 velocidades lo llevara en la tapa de la maza.

lo desmonté todo y rehice el cableado

Si antes daba corriente y ahora no, ya sabes... donde hayas tocado está la causa.


El empujador está en la tapa izquierda que es la del plato magnético, empñuja la varilla, la varilla empuja la bolita y la bolita empuja el embrague así que la tapa de la maza es la derecha, la que esconde la cadena primaria ¿no?

:cry:
Última edición por juaneitor el Mar Feb 19, 2019 4:01 pm, editado 1 vez en total
Avatar de Usuario
juaneitor
Mercuriano de 6ª categoría.
 
Mensajes: 85
Registrado: Vie Ene 15, 2016 3:29 pm

Re: Restauración de una GT 155

Notapor Alberto-21-30 » Mar Feb 19, 2019 4:00 pm

juaneitor escribió:
Cincohierros escribió:Creo que lo que pueda ser es que se te ha caido la bola, asi que toca abrir por el lado de la maza y recuperarla.
Mira si puedes montarlo sin bola utiliza el empujador para que la varilla llegue, creo que siendo tu moto de las de 5 velocidades lo llevara en la tapa de la maza.

lo desmonté todo y rehice el cableado

Si antes daba corriente y ahora no, ya sabes... donde hayas tocado está la causa.


¿La tapa de la maza es la derecha o la izquierda?


Derecha, donde va el embrague
Alberto-21-30
Mercuriano de 2ª categoría.
 
Mensajes: 532
Registrado: Vie Feb 02, 2018 6:32 pm
Ubicación: Fuengirola (Málaga)

Re: Restauración de una GT 155

Notapor Cincohierros » Mar Feb 19, 2019 4:01 pm

La bola no tiene una mision concreta salvo hacer el contacto digamos mas suave o aportar largo a la varilla si no llega, se suele poner una bola cuando la varilla es en dos trozos porque asi hace de coginete. En condiciones normales si las puntas de la varilla estan templadas no se necesita.
Cincohierros
Mercuriano de 1ª categoría.
 
Mensajes: 7200
Registrado: Vie Ago 11, 2006 11:31 am
Ubicación: Galapagar

AnteriorSiguiente

Volver a Mecánica General.

¿Quién está conectado?

Usuarios navegando por este Foro: MSN [Bot] y 2 invitados