bolita + varilla de embrague

Pues eso, consultas sobre mecánica, electricidad y todo lo necesario para restaurar tu mercurio.

Notapor pacobultaco » Lun May 30, 2011 9:00 pm

Yo en la 155 tengo la bola entre el tornillo tensor y la barilla y la tenia cuando la compré.
mundokawa Bienvenido.
Veni, vidi, vici
Avatar de Usuario
pacobultaco
Mercuriano de 1ª categoría.
 
Mensajes: 2193
Registrado: Vie Dic 25, 2009 7:04 pm
Ubicación: Alhaurin de la torre-Málaga

Notapor pacobultaco » Lun May 30, 2011 9:03 pm

OJU que racha :evil:
peor que maradona :lol: :lol:
que entradas.
Veni, vidi, vici
Avatar de Usuario
pacobultaco
Mercuriano de 1ª categoría.
 
Mensajes: 2193
Registrado: Vie Dic 25, 2009 7:04 pm
Ubicación: Alhaurin de la torre-Málaga

Notapor kappy » Lun May 30, 2011 9:27 pm

pacobultaco escribió:OJU que racha :evil:
peor que maradona :lol: :lol:
que entradas.


Entran a pares y sin despeinarse yo creo que el jefe se lo dice para que haya bronca :shock: :shock: :shock: :shock: :shock: :shock:
* * * * * *
Avatar de Usuario
kappy
Mercuriano de 1ª categoría.
 
Mensajes: 7709
Registrado: Vie Ene 29, 2010 11:03 pm
Ubicación: Ibiza

Notapor mercu » Lun May 30, 2011 10:49 pm

Bueno,ahora que digo yo,si es que me van a coger manía.
Amo a ver Mundokawa,en el foro de Lamaneta se te leió la cartilla,ahora apareces aquí con el mismo yo que se,pero tanto cuesta presentarse?
mercu
Mercuriano de 1ª categoría.
 
Mensajes: 5353
Registrado: Vie Jun 02, 2006 1:40 pm
Ubicación: reus

Notapor kappy » Mar May 31, 2011 7:45 pm

Osea que primero se entrenan en el foro rojo y despues vienen aquí ya con experiencia para ver cual es la reacción de los mercurianos,ya les vale :evil: :evil: :evil: :evil: :evil: :evil:
* * * * * *
Avatar de Usuario
kappy
Mercuriano de 1ª categoría.
 
Mensajes: 7709
Registrado: Vie Ene 29, 2010 11:03 pm
Ubicación: Ibiza

Notapor pacobultaco » Mar May 31, 2011 11:04 pm

que se compre el Arias Paz. :lol:
de buen rollo¡¡ :lol: :lol:
Veni, vidi, vici
Avatar de Usuario
pacobultaco
Mercuriano de 1ª categoría.
 
Mensajes: 2193
Registrado: Vie Dic 25, 2009 7:04 pm
Ubicación: Alhaurin de la torre-Málaga

Notapor Iñaki » Mié Jun 01, 2011 1:52 pm

mira que sois cabroncettes :roll:

De buen rollo!! :wink:
Avatar de Usuario
Iñaki
Mercuriano de 1ª categoría.
 
Mensajes: 4413
Registrado: Vie Jun 30, 2006 10:02 pm
Ubicación: Amorebieta - Bizkaia

Notapor mundokawa » Mar Jul 12, 2011 11:34 pm

hola a todos, tengo un problema con una Bultaco 155, le he cambiado los discos de embrage, le he partido la varilla de embrage y puesto en medio una bola de acero, tensado el cable... y aun asi, si quiero que arranque con pocas patadas , cuando meto primera y cogido el embrage se va la moto, si no quiero que se vaya,tenso el embrage y al querer arrancar me patina, y tengo que darle muchas patadas , ya no se que hacer, alguna sugerencia?
un saludo

p.d: la pieza que empuja la varilla(esa como en espiral) se puede cambiar, donde puedo consegirla?

un saludo
mundokawa
Mercuriano de 9ª categoría.
 
Mensajes: 2
Registrado: Lun May 30, 2011 12:29 am

Notapor Iñaki » Mié Jul 13, 2011 6:11 am

El embrague es de los de casquillo de bronce?? tiene holgura???

Los discos están apretados de manera que se separan por igual??

Has cortado la varilla, has templado estos dos nuevos extremos??
Avatar de Usuario
Iñaki
Mercuriano de 1ª categoría.
 
Mensajes: 4413
Registrado: Vie Jun 30, 2006 10:02 pm
Ubicación: Amorebieta - Bizkaia

Notapor kappy » Mié Jul 13, 2011 8:50 pm

Y finalmente que aceite has puesto????????????
* * * * * *
Avatar de Usuario
kappy
Mercuriano de 1ª categoría.
 
Mensajes: 7709
Registrado: Vie Ene 29, 2010 11:03 pm
Ubicación: Ibiza

Anterior

Volver a Mecánica General.

¿Quién está conectado?

Usuarios navegando por este Foro: Majestic-12 [Bot] y 3 invitados

cron