Problema con el cambio

Pues eso, consultas sobre mecánica, electricidad y todo lo necesario para restaurar tu mercurio.

Problema con el cambio

Notapor Pacobeltran » Dom Sep 26, 2021 1:54 pm

Muy buenas, tengo la gt 155 y el otro día le cambie el aceite del cambio y le puse el suyo, no se si se debe a eso pero hoy al ir en quinta y reducir se me queda en punto muerto, el tema es que ni con el motor parado puedo volver a bajarle marchas para salir de la quinta, es la única que entra,a ver si me podéis ayudar porque estoy de ruta con ella y no hay manera de poder cambiarle las marchas,a que puede ser debido? Muchas gracias de antemano.
Pacobeltran
Mercuriano de 9ª categoría.
 
Mensajes: 6
Registrado: Lun Sep 20, 2021 4:21 pm

Re: Problema con el cambio

Notapor paco urbano » Mar Sep 28, 2021 6:41 am

Presentate :D
Avatar de Usuario
paco urbano
Mercuriano de 1ª categoría.
 
Mensajes: 1663
Registrado: Sab Mar 05, 2011 7:24 am
Ubicación: MANRESA (BCN)

Re: Problema con el cambio

Notapor Cincohierros » Dom Oct 03, 2021 11:12 am

Es evidente que por el aceite no es, con aceite o sin el deberia cambiar bien.
Si antes de cambiar el aceite cambiaba bien, algo habrás tocado, vé a eso y si la moto vino asi es que el que la tenia ya te la dio con ese problema. Seguramente tenga que ver con el selector y no con el cambio.

La moto arranca? ponla en marcha, con todos los piñones girando se trabaja mejor, todo se vuelve mas facil, vigila si la palanca regresa bien por efecto de su muelle, ayudala si a caso con la mano, despues de cada cambio ha de regresar totalmente si no la siguiente marcha no la va a coger. los cinco marchas son delicaditos de selector por culpa de ese muelle.
Cincohierros
Mercuriano de 1ª categoría.
 
Mensajes: 7448
Registrado: Vie Ago 11, 2006 11:31 am
Ubicación: Galapagar

Re: Problema con el cambio

Notapor Pacobeltran » Dom Oct 03, 2021 2:57 pm

muchas gracias cincohierros, veras, la moto la tuvo mi abuelo durante 27 años andando todos los dias, luego la vendió y quien la tuvo 16 años anduvo muy poco con ella. el tema es que desde que yo la recuperé la cojo casi todos los dias entonces iba por la carretera en quinta y en una subidita al reducirle a cuarta se me quedo en punto muerto, no sabia que entre cuarta y quinta hubiera un punto muerto, en fin, termine de subir empujando, la arranqué y volví a meter quinta que era la unica marcha que le entraba y asi llegué al campo de mis suegros donde la cargué en el carro y la traje a casa. luego probé de diferentes formas, parada, arrancada, y de ninguna de las maneras baja de ese supuesto punto muerto, solo le entra la quinta.la verdad es que no me da pereza abrir el motor a ver que pasa porque ya he abierto alguno de otras motos pero claro, esta para mi es especial y quiero tratarla con mucho mimo y no quiero hacer algo de lo que pueda arrepentirme. no se si con estos detalles sabrias decirme algo mas, tampoco se si hay por ahi algun manual de despiece de estos motores en concreto aunque si es verdad que me alegro de estar por aqui porque por lo que leo hay gente muy especializada en las mercurios, cosa que me tranquiliza bastante a la hora de meterle mano a la mia porque siempre encontrare el consejo de algun experto.
Pacobeltran
Mercuriano de 9ª categoría.
 
Mensajes: 6
Registrado: Lun Sep 20, 2021 4:21 pm

Re: Problema con el cambio

Notapor Pacobeltran » Dom Oct 03, 2021 3:02 pm

hola tocayo, yo en esto de los foros estoy poco puesto, la verdad, pido disculpas por entrar directamente con la cuestion de mecanica sin antes presentarme, como no sabia exactamente como hacerlo he puesto una pequeña presentacion en un nuevo tema, supongo que asii ira bien de todas formas me ire haciendo a esto del foro que por otro lado estoy encantado de hacerlo.
Pacobeltran
Mercuriano de 9ª categoría.
 
Mensajes: 6
Registrado: Lun Sep 20, 2021 4:21 pm

Re: Problema con el cambio

Notapor Cincohierros » Lun Oct 04, 2021 10:48 am

no sabia que entre cuarta y quinta hubiera un punto muerto


y no lo hay o por lo menos no hay esa opcion en el tambor del selector, se quedan a medio camino entre dos piñones y parece un punto muerto pero son desajustes.

Comprueba antes de abrir si el fijador de marchas ha sufrido algun golpe o si se ha roto el muelle interno y el teton te la está jugando, no lo creo pero antes de abrir hay que investigar todo. Esta detras y abajo, mal acceso hay sin quitar el motor de la moto pero imposible no es. Ojo al aceite.
Despues si no hay resultado quita la tapa del embrague, total si terminas abriendo el motor tendrias que quitarla igual, tambien hay aceite y comprueba que el selector trabaja y regresa bien y si no ves la cosa clara toca abrir, seguramente una de las dos chavetas que lleva el selector se habrá descolocado, llevan unos muellecillos pequeñitos y si uno se ha salido o se ha roto ya no va a funcionar. Se puede trabajar en eso sin abrir el motor pero requiere practica y paciencia, no sale a la primera y si no se pone correctamente no va a funcionar.

El despiece esta incluido en el libro de las mercurios. Te mando un enlace. Suerte.
Cincohierros
Mercuriano de 1ª categoría.
 
Mensajes: 7448
Registrado: Vie Ago 11, 2006 11:31 am
Ubicación: Galapagar

Re: Problema con el cambio

Notapor Pacobeltran » Mié Oct 06, 2021 4:03 pm

Okey pues en cuanto tenga un rato lo mir, muchas gracias por la información.
Pacobeltran
Mercuriano de 9ª categoría.
 
Mensajes: 6
Registrado: Lun Sep 20, 2021 4:21 pm


Volver a Mecánica General.

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados