Fallo en caliente

Pues eso, consultas sobre mecánica, electricidad y todo lo necesario para restaurar tu mercurio.

Fallo en caliente

Notapor Desmo » Dom Sep 13, 2020 10:06 pm

Buenas, os cuento un poco lo que me sucede con la bultaco mercurio 22, enciende perfectamente, y aguanta a relenti perfectamente, los primeros cuatro km anda perfectamente, estira las cuatro velocidades y sube de vueltas bien, pero en cuanto se caliente a cierta temperatura empieza el fallo, no puedo pasar de 50 km/h, tengo que llevarla en la velocidad más alta posible para ir baja de revoluciónes sino empieza a ratear, y a medio gas para evitar subir de revoluciónes el motor.
El encendido es un ruptor electrónico de Levistronic, sin platinos ni condensador, un carburador nuevo Dellorto 21, y bujías Ngk las 7 y 8.
Alguno a tenido un problema similar, alguna idea de lo que puede suceder.
Gracias de antemano y un saludo compañeros.
Desmo
Mercuriano de 9ª categoría.
 
Mensajes: 11
Registrado: Dom Dic 18, 2016 9:45 pm
Ubicación: Pontevedra

Re: Fallo en caliente

Notapor marklin » Lun Sep 14, 2020 8:52 pm

Hola , echale un vistazo al reten del encendido
Avatar de Usuario
marklin
Mercuriano de 3ª categoría.
 
Mensajes: 468
Registrado: Mar Feb 07, 2012 9:01 pm
Ubicación: Cullera

Re: Fallo en caliente

Notapor Desmo » Mar Sep 15, 2020 7:59 pm

Ok, sustituire los retenes en cuanto pueda, gracias
Desmo
Mercuriano de 9ª categoría.
 
Mensajes: 11
Registrado: Dom Dic 18, 2016 9:45 pm
Ubicación: Pontevedra

Re: Fallo en caliente

Notapor Bola » Vie Sep 18, 2020 8:18 pm

También podias mirar
La bobina.
Bola
Mercuriano de 3ª categoría.
 
Mensajes: 303
Registrado: Dom Ago 06, 2017 3:16 pm

Re: Fallo en caliente

Notapor mercu » Dom Sep 20, 2020 7:08 pm

Por poner cosas que no quede
Vuelve a poner los platinos a ver que pasa.
mercu
Mercuriano de 1ª categoría.
 
Mensajes: 5397
Registrado: Vie Jun 02, 2006 1:40 pm
Ubicación: reus

Re: Fallo en caliente

Notapor Desmo » Lun Sep 21, 2020 11:47 am

La bobina ya la cambié por otra que estaba funcionando en otra moto, incluso probé otro levistronic que tengo para otro proyecto, el cableado está nuevo, el fallo eléctrico casi lo descarto totalmente.
Desmo
Mercuriano de 9ª categoría.
 
Mensajes: 11
Registrado: Dom Dic 18, 2016 9:45 pm
Ubicación: Pontevedra

Re: Fallo en caliente

Notapor pepetarre » Mar Sep 22, 2020 10:42 pm

Si, casi descartas fallo eléctrico, empieza descartando faltas de gasolina, tapón, grifo, etc. Muchas veces se condensa el aire en el carburador, hasta convertirse en una gota de agua, y cuando le parece tapona el chiclé, es raro, pero puede pasar.
pepetarre
Mercuriano de 2ª categoría.
 
Mensajes: 896
Registrado: Dom Nov 28, 2010 8:21 pm
Ubicación: malaga (pizarra)

Re: Fallo en caliente

Notapor Desmo » Jue Sep 24, 2020 6:16 pm

De momento voy a sustituir los retenes cuando tenga un rato, la gota de agua no me cuadra tampoco, ya que en frío funciona perfectamente, el fallo es solo al calentarse
Desmo
Mercuriano de 9ª categoría.
 
Mensajes: 11
Registrado: Dom Dic 18, 2016 9:45 pm
Ubicación: Pontevedra

Re: Fallo en caliente

Notapor pepetarre » Jue Sep 24, 2020 11:28 pm

Asegúrate que no agua en el carburador, normalmente el agua está en el fondo, y con el movimiento puede llegar a taponar, no digo que sea eso, solo es, por ir descartando cosas.
pepetarre
Mercuriano de 2ª categoría.
 
Mensajes: 896
Registrado: Dom Nov 28, 2010 8:21 pm
Ubicación: malaga (pizarra)

Re: Fallo en caliente

Notapor mercu » Lun Sep 28, 2020 6:15 pm

cuando te empiece a fallar,afloja el tapon del deposito,haber que pasa.
mercu
Mercuriano de 1ª categoría.
 
Mensajes: 5397
Registrado: Vie Jun 02, 2006 1:40 pm
Ubicación: reus

Re: Fallo en caliente

Notapor Desmo » Dom Oct 04, 2020 9:25 am

Lo del tapón del deposito también estaba descartado, ya había circulado con el en el bolsillo y nada.
Ayer sustituí los retenes, ahora queda esperar que el tiempo me permita hacer unos cuantos kilómetros para comprobar si se arreglo algo.
Desmo
Mercuriano de 9ª categoría.
 
Mensajes: 11
Registrado: Dom Dic 18, 2016 9:45 pm
Ubicación: Pontevedra

Re: Fallo en caliente

Notapor paco urbano » Dom Oct 04, 2020 5:50 pm

Suerte 8)
Avatar de Usuario
paco urbano
Mercuriano de 1ª categoría.
 
Mensajes: 1623
Registrado: Sab Mar 05, 2011 7:24 am
Ubicación: MANRESA (BCN)

Re: Fallo en caliente

Notapor Desmo » Dom Oct 11, 2020 9:05 pm

Buenas noticias compañeros, el problema está solucionado, era un problema de retenes definitivamente, ya no falla al calentarse, gracias a todos por vuestros consejos.
Desmo
Mercuriano de 9ª categoría.
 
Mensajes: 11
Registrado: Dom Dic 18, 2016 9:45 pm
Ubicación: Pontevedra

Re: Fallo en caliente

Notapor mercu » Lun Oct 12, 2020 5:46 pm

Desmo,es de agradecer que nos comentes la averia.
gracias.
mercu
Mercuriano de 1ª categoría.
 
Mensajes: 5397
Registrado: Vie Jun 02, 2006 1:40 pm
Ubicación: reus

Re: Fallo en caliente

Notapor No.hay.moto.mala » Mié Oct 14, 2020 3:33 pm

Bien esta lo que bien acaba.
Solo hay compras equivocadas.
Avatar de Usuario
No.hay.moto.mala
Mercuriano de 1ª categoría.
 
Mensajes: 1703
Registrado: Lun Sep 05, 2011 9:08 pm
Ubicación: Sanlúcar de Barrameda

Re: Fallo en caliente

Notapor blasyo » Jue Oct 15, 2020 12:53 pm

mercu escribió:Desmo,es de agradecer que nos comentes la averia.
gracias.


Si señor.Opino lo mismo.Gracias por comentar el resultado.
Avatar de Usuario
blasyo
Mercuriano de 1ª categoría.
 
Mensajes: 2503
Registrado: Vie Ago 05, 2011 10:37 am

Re: Fallo en caliente

Notapor paco urbano » Sab Oct 17, 2020 3:06 pm

Me sumo al agredecimiento de que comentes el fallo que encontraste y solucionaste, algunos compañeros no lo suelen hacer
Enhorabuena
Avatar de Usuario
paco urbano
Mercuriano de 1ª categoría.
 
Mensajes: 1623
Registrado: Sab Mar 05, 2011 7:24 am
Ubicación: MANRESA (BCN)


Volver a Mecánica General.

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 5 invitados

cron