Fallo en caliente

Pues eso, consultas sobre mecánica, electricidad y todo lo necesario para restaurar tu mercurio.

Fallo en caliente

Notapor Desmo » Dom Sep 13, 2020 10:06 pm

Buenas, os cuento un poco lo que me sucede con la bultaco mercurio 22, enciende perfectamente, y aguanta a relenti perfectamente, los primeros cuatro km anda perfectamente, estira las cuatro velocidades y sube de vueltas bien, pero en cuanto se caliente a cierta temperatura empieza el fallo, no puedo pasar de 50 km/h, tengo que llevarla en la velocidad más alta posible para ir baja de revoluciónes sino empieza a ratear, y a medio gas para evitar subir de revoluciónes el motor.
El encendido es un ruptor electrónico de Levistronic, sin platinos ni condensador, un carburador nuevo Dellorto 21, y bujías Ngk las 7 y 8.
Alguno a tenido un problema similar, alguna idea de lo que puede suceder.
Gracias de antemano y un saludo compañeros.
Desmo
Mercuriano de 9ª categoría.
 
Mensajes: 9
Registrado: Dom Dic 18, 2016 9:45 pm
Ubicación: Pontevedra

Re: Fallo en caliente

Notapor marklin » Lun Sep 14, 2020 8:52 pm

Hola , echale un vistazo al reten del encendido
Avatar de Usuario
marklin
Mercuriano de 3ª categoría.
 
Mensajes: 467
Registrado: Mar Feb 07, 2012 9:01 pm
Ubicación: Cullera

Re: Fallo en caliente

Notapor Desmo » Mar Sep 15, 2020 7:59 pm

Ok, sustituire los retenes en cuanto pueda, gracias
Desmo
Mercuriano de 9ª categoría.
 
Mensajes: 9
Registrado: Dom Dic 18, 2016 9:45 pm
Ubicación: Pontevedra

Re: Fallo en caliente

Notapor Bola » Vie Sep 18, 2020 8:18 pm

También podias mirar
La bobina.
Bola
Mercuriano de 3ª categoría.
 
Mensajes: 299
Registrado: Dom Ago 06, 2017 3:16 pm

Re: Fallo en caliente

Notapor mercu » Dom Sep 20, 2020 7:08 pm

Por poner cosas que no quede
Vuelve a poner los platinos a ver que pasa.
mercu
Mercuriano de 1ª categoría.
 
Mensajes: 5392
Registrado: Vie Jun 02, 2006 1:40 pm
Ubicación: reus

Re: Fallo en caliente

Notapor Desmo » Lun Sep 21, 2020 11:47 am

La bobina ya la cambié por otra que estaba funcionando en otra moto, incluso probé otro levistronic que tengo para otro proyecto, el cableado está nuevo, el fallo eléctrico casi lo descarto totalmente.
Desmo
Mercuriano de 9ª categoría.
 
Mensajes: 9
Registrado: Dom Dic 18, 2016 9:45 pm
Ubicación: Pontevedra

Re: Fallo en caliente

Notapor pepetarre » Mar Sep 22, 2020 10:42 pm

Si, casi descartas fallo eléctrico, empieza descartando faltas de gasolina, tapón, grifo, etc. Muchas veces se condensa el aire en el carburador, hasta convertirse en una gota de agua, y cuando le parece tapona el chiclé, es raro, pero puede pasar.
pepetarre
Mercuriano de 2ª categoría.
 
Mensajes: 895
Registrado: Dom Nov 28, 2010 8:21 pm
Ubicación: malaga (pizarra)

Re: Fallo en caliente

Notapor Desmo » Jue Sep 24, 2020 6:16 pm

De momento voy a sustituir los retenes cuando tenga un rato, la gota de agua no me cuadra tampoco, ya que en frío funciona perfectamente, el fallo es solo al calentarse
Desmo
Mercuriano de 9ª categoría.
 
Mensajes: 9
Registrado: Dom Dic 18, 2016 9:45 pm
Ubicación: Pontevedra

Re: Fallo en caliente

Notapor pepetarre » Jue Sep 24, 2020 11:28 pm

Asegúrate que no agua en el carburador, normalmente el agua está en el fondo, y con el movimiento puede llegar a taponar, no digo que sea eso, solo es, por ir descartando cosas.
pepetarre
Mercuriano de 2ª categoría.
 
Mensajes: 895
Registrado: Dom Nov 28, 2010 8:21 pm
Ubicación: malaga (pizarra)


Volver a Mecánica General.

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados