Página 1 de 1

¿Alguien por Gipuzkoa?

NotaPublicado: Dom May 05, 2019 11:22 pm
por Keops
Aunque la mía no está en orden de marcha aún, espero que sea poco lo que le falte. ¿Algún gipuzkoano por aquí?

Re: ¿Alguien por Gipuzkoa?

NotaPublicado: Lun May 06, 2019 7:54 am
por blasyo
Si necesitas algo y te sirve un bizkaino,aqui estoy.

Re: ¿Alguien por Gipuzkoa?

NotaPublicado: Lun May 06, 2019 4:00 pm
por alehoip
aquí otro Giputxi, pero con la mercurio parada ...... necesito abrir motor y ando muy mal de tiempo!

Re: ¿Alguien por Gipuzkoa?

NotaPublicado: Mar May 28, 2019 5:33 pm
por Keops
Hola Blasyo y Alehoip, qué alegría ver que hay mercurianos al norte del muro jajaja.

Yo tengo mia en la fase final de la restauración. Me falta algunas cosas y por tema de haber terminado en el curro he tenido entre pocas ganas y poco tiempo para ponerme con ella. A ver si consigo ponerla a punto pronto. Podríamos hacer una quedada no?

¿De dónde sois? Yo vivo en Lasarte-Oria.

Re: ¿Alguien por Gipuzkoa?

NotaPublicado: Mar May 28, 2019 6:48 pm
por blasyo
Yo vivo en Mañaria,cerca de Durango.Ya no tengo mercurio,pero si un par de impalas,que por cierto,ambas son guipuzcoanas,una de Oñati y la otra de Aretxabaleta.

Re: ¿Alguien por Gipuzkoa?

NotaPublicado: Mar May 28, 2019 10:54 pm
por Keops
De la Gipuzkoa profunda jajaja. No conozco tu pueblo, buena razón para quedar. :wink:

Re: ¿Alguien por Gipuzkoa?

NotaPublicado: Mié May 29, 2019 7:42 am
por blasyo
Ya sabes ,termina la mercurio y te enseño los alrededores.

Re: ¿Alguien por Gipuzkoa?

NotaPublicado: Mié May 29, 2019 10:04 am
por Keops
A ver si soy capaz jajaja, tengo un ruido raro en el motor y no estoy yo para abrirlo (por conocimientos), me hace falta echarle el tankerite al tanque y hacer la instalación eléctrica. A ver si fuera capaz de acabarla antes del verano, que está ya ahí. Vamos hablando :wink:

Re: ¿Alguien por Gipuzkoa?

NotaPublicado: Mié May 29, 2019 12:25 pm
por blasyo
El tankerite tiralo a la basura,te ahorraras problemas.
Hay otros productos, que van bien,pero este,segun mi experiencia y tras hacer el tratamiento 2 veces,siguiendo los pasos excrupulosamente, :evil: :evil: :evil:

Re: ¿Alguien por Gipuzkoa?

NotaPublicado: Mié May 29, 2019 1:52 pm
por Alberto-21-30
Keops escribió:A ver si soy capaz jajaja, tengo un ruido raro en el motor y no estoy yo para abrirlo (por conocimientos), me hace falta echarle el tankerite al tanque y hacer la instalación eléctrica. A ver si fuera capaz de acabarla antes del verano, que está ya ahí. Vamos hablando :wink:


Yo te recomiendo el Depo repair. He hecho varios depósitos y es sin duda uno de los mejores.

Re: ¿Alguien por Gipuzkoa?

NotaPublicado: Mié May 29, 2019 9:23 pm
por Keops
Se agradecen los consejos. Lo tendré en cuenta.

Re: ¿Alguien por Gipuzkoa?

NotaPublicado: Vie Ago 23, 2019 9:02 am
por alehoip
Yo de Doñosti...
La mía en principio casi acabada, esta semana ya he metido los aceites y voy a empezar a andarla a ver que va surgiendo, de vez en cuando parece como que el cambio se me queda bloqueado en tercera ..... no se a ver si se corrige o sino tocara abrir.

Ya os iré informando

Re: ¿Alguien por Gipuzkoa?

NotaPublicado: Vie Ago 23, 2019 2:58 pm
por blasyo
Revisa varilla de embrague.Aunque parezca increible,por ahí vienen la mayoria de problemas en el cambio de la mercurio.

Re: ¿Alguien por Gipuzkoa?

NotaPublicado: Lun Ago 26, 2019 7:49 am
por alehoip
blasyo escribió:Revisa varilla de embrague.Aunque parezca increible,por ahí vienen la mayoria de problemas en el cambio de la mercurio.


No se muy bien que es lo que tengo que hacer? En principio no parece de embrague, es decir estoy en tercera, intento reducir y es como si estuviera en primera, la palanca tiene juego pero no consigo que bajen marchas .....


Saludos

alehoip

Re: ¿Alguien por Gipuzkoa?

NotaPublicado: Lun Ago 26, 2019 9:04 am
por Alberto-21-30
alehoip escribió:
blasyo escribió:Revisa varilla de embrague.Aunque parezca increible,por ahí vienen la mayoria de problemas en el cambio de la mercurio.


No se muy bien que es lo que tengo que hacer? En principio no parece de embrague, es decir estoy en tercera, intento reducir y es como si estuviera en primera, la palanca tiene juego pero no consigo que bajen marchas .....


Saludos

alehoip


Mi moto lo solía hacer con la 1a descubrí que simplemente pedía que Le metiese primera mucho más parado. También lo que dice Blas en parte es cierto. Al principio me ocurría algo parecido y apreté un poco más la varilla y las mazas del embrague y se soluciono algunos rasqueteos.

Re: ¿Alguien por Gipuzkoa?

NotaPublicado: Lun Ago 26, 2019 9:41 am
por alehoip
Alberto-21-30 escribió:
alehoip escribió:
blasyo escribió:Revisa varilla de embrague.Aunque parezca increible,por ahí vienen la mayoria de problemas en el cambio de la mercurio.


No se muy bien que es lo que tengo que hacer? En principio no parece de embrague, es decir estoy en tercera, intento reducir y es como si estuviera en primera, la palanca tiene juego pero no consigo que bajen marchas .....


Saludos

alehoip


Mi moto lo solía hacer con la 1a descubrí que simplemente pedía que Le metiese primera mucho más parado. También lo que dice Blas en parte es cierto. Al principio me ocurría algo parecido y apreté un poco más la varilla y las mazas del embrague y se soluciono algunos rasqueteos.


Gracias por la respuesta, sabéis de algún tutorial para ajustar bien el embrague?

Re: ¿Alguien por Gipuzkoa?

NotaPublicado: Sab Ago 31, 2019 10:25 pm
por Keops
alehoip escribió:Yo de Doñosti...
La mía en principio casi acabada, esta semana ya he metido los aceites y voy a empezar a andarla a ver que va surgiendo, de vez en cuando parece como que el cambio se me queda bloqueado en tercera ..... no se a ver si se corrige o sino tocara abrir.

Ya os iré informando


Buenas!! Pues a ver si quedamos y nos conocemos. Yo he ido hoy a Irún, que he pintado de nuevo el chasis porque se me estaba cayendo la pintura y ha salido con desperfectos, así que para la próxima semana estará según me han dicho. En cuanto lo recoja empiezo a montar todo. Estoy negro ya... :oops:

Re: ¿Alguien por Gipuzkoa?

NotaPublicado: Lun Sep 02, 2019 11:08 am
por alehoip
Keops escribió:
alehoip escribió:Yo de Doñosti...
La mía en principio casi acabada, esta semana ya he metido los aceites y voy a empezar a andarla a ver que va surgiendo, de vez en cuando parece como que el cambio se me queda bloqueado en tercera ..... no se a ver si se corrige o sino tocara abrir.

Ya os iré informando


Buenas!! Pues a ver si quedamos y nos conocemos. Yo he ido hoy a Irún, que he pintado de nuevo el chasis porque se me estaba cayendo la pintura y ha salido con desperfectos, así que para la próxima semana estará según me han dicho. En cuanto lo recoja empiezo a montar todo. Estoy negro ya... :oops:



Perfecto! ya nos iras informando!

Os paso pequeño video del arranque de la mia :D :D

https://youtu.be/Pad_lNWUu0c

Re: ¿Alguien por Gipuzkoa?

NotaPublicado: Jue Sep 12, 2019 8:07 am
por alehoip
Keops escribió:Buenas!! Pues a ver si quedamos y nos conocemos. Yo he ido hoy a Irún, que he pintado de nuevo el chasis porque se me estaba cayendo la pintura y ha salido con desperfectos, así que para la próxima semana estará según me han dicho. En cuanto lo recoja empiezo a montar todo. Estoy negro ya... :oops:



Bueno, como va esa Mercurio? ya la tienes en orden ?

A mi el Domingo me dejo tirado por rotura de la aguja del Zenith , raro raro, no me había pasado nunca en ninguna de mis "joyas", ya tengo la nueva en camino, pero buscando ya un Dellorto para quitarme de problemas ..... aunque ultimamente el Zenith estaba respondiendo bien!

Re: ¿Alguien por Gipuzkoa?

NotaPublicado: Vie Sep 13, 2019 12:07 am
por Malajes
Que vá.. va retrasadísimo. El, no la moto... :mrgreen: :mrgreen:

Parece que lleva buen ritmo, otra cosa es que quiera luego andar