Mercurio 175 by JOROK

Pues eso, ideas para perjudicar un motor....

Re: Mercurio 175 by JOROK

Notapor Nanu y Mercurio » Sab Ago 29, 2020 7:20 pm

JOROK escribió:Hoy la he sacado al exterior y aunque todavía faltan cosas por rematar, ¡esto ya suenaaaaaaa!
Esta es mi herramienta................ :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen: :mrgreen:

Imagen

https://www.youtube.com/watch?v=aMsxLrhQs0Y



Enhorabuena compañero, suena de maravilla, muy fina, saludos
No hay camino malo , para una moto buena
Avatar de Usuario
Nanu y Mercurio
Mercuriano de 1ª categoría.
 
Mensajes: 2365
Registrado: Lun Feb 17, 2014 10:00 pm

Re: Mercurio 175 by JOROK

Notapor No.hay.moto.mala » Sab Ago 29, 2020 8:54 pm

Jorok pon detalles del reenvío si puedes :shock: , suena muy bien.
Solo hay compras equivocadas.
Avatar de Usuario
No.hay.moto.mala
Mercuriano de 1ª categoría.
 
Mensajes: 1698
Registrado: Lun Sep 05, 2011 9:08 pm
Ubicación: Sanlúcar de Barrameda

Re: Mercurio 175 by JOROK

Notapor JOROK » Dom Ago 30, 2020 3:24 pm

A ver si te sirven para ver lo que quieres...
He partido del eje que en la mercurio acciona el pedal de freno por el lado izdo..En el lado derecho he utilizado una leva de GTS que he tenido que adaptar ya que en las GTS los soportes del eje de reenvío están soldadas mas hacia atrás en el chasis .
En el eje también he tenido que tornear un poco en la cabeza del lado derecho para poder poner la leva mas hacia adentro ya que sino al accionar la palanca de cambio me tocaba la leva inferior en el chasis,
Finalmente por el lado izdo. no me compliqué nada la vida ( ya bastantes "vueltas" le dí por el otro lado) y simplemente puse una palanca de cambio (recortada) al revés, o sea mirando hacia atrás.
Espero que lo entiendas y no haberte liado mas, si necesitas mas fotos o medidas....
Esta adaptación funciona perfectamente :lol: :lol: :lol: :lol:

Imagen

Imagen

Imagen

Imagen

Imagen

Imagen

Imagen

Imagen

Imagen
NO DEJAS DE CORRER PORQUE TE HACES VIEJO,TE HACES VIEJO PORQUE DEJAS DE CORRER.
Avatar de Usuario
JOROK
Mercuriano de 4ª categoría.
 
Mensajes: 157
Registrado: Sab Oct 26, 2019 9:50 pm
Ubicación: Coruña (a un lado)

Re: Mercurio 175 by JOROK

Notapor No.hay.moto.mala » Lun Ago 31, 2020 9:05 am

Gracias amigo, te a quedado muy bien.
Solo hay compras equivocadas.
Avatar de Usuario
No.hay.moto.mala
Mercuriano de 1ª categoría.
 
Mensajes: 1698
Registrado: Lun Sep 05, 2011 9:08 pm
Ubicación: Sanlúcar de Barrameda

Re: Mercurio 175 by JOROK

Notapor JOROK » Vie Sep 04, 2020 2:51 pm

Bueno, pues este "pollastre" está casi finalizado.
Hoy la he llevado a la ITV y os la enseño con su traje de calle.... :cafy: :cafy: :cafy:

Imagen

Imagen

catadioptrico trasero (para ITV) :) 8) 8)

Imagen

estriberas para acompañante (también exclusivas ITV ) :x

Imagen

Asiento biplaza y con "cinta pasajero"... :oops: :oops: :oops:

Imagenphoto hosting

espejo "endurero" homologado... :roll:

Imagenimage hosting sites

Comentar que ha pasado la inspección sin problema alguno y que con ese escape me han puesto unos valores de 104 DB (lo máximo son 105 ) aunque ha dado sobre los 100;me queda algo de margen todavía...
Mañana desmonto "kit ITV" monto colín, amortiguador de dirección y a rodar.......................................... :mrgreen: :mrgreen: :mrgreen:

Imagen
NO DEJAS DE CORRER PORQUE TE HACES VIEJO,TE HACES VIEJO PORQUE DEJAS DE CORRER.
Avatar de Usuario
JOROK
Mercuriano de 4ª categoría.
 
Mensajes: 157
Registrado: Sab Oct 26, 2019 9:50 pm
Ubicación: Coruña (a un lado)

Re: Mercurio 175 by JOROK

Notapor No.hay.moto.mala » Vie Sep 04, 2020 4:03 pm

Me alegro de que no te hayan puesto pegas, ahora fotos con su traje de paseo :mrgreen:
Solo hay compras equivocadas.
Avatar de Usuario
No.hay.moto.mala
Mercuriano de 1ª categoría.
 
Mensajes: 1698
Registrado: Lun Sep 05, 2011 9:08 pm
Ubicación: Sanlúcar de Barrameda

Re: Mercurio 175 by JOROK

Notapor blasyo » Vie Sep 04, 2020 7:44 pm

Enhorabuena.
Avatar de Usuario
blasyo
Mercuriano de 1ª categoría.
 
Mensajes: 2499
Registrado: Vie Ago 05, 2011 10:37 am

Re: Mercurio 175 by JOROK

Notapor Pepma » Sab Sep 05, 2020 10:32 am

FELICIDADES JOROK, a pesar de las ·pegas" qque te poníamos has conseguido pasar la "temible" ITV así que a disfrutar de la GT 175/250 que la disfrutes.
Una pregunta, ¿le has puesto encendido electrónico? y ¿cual? MOTOPLAT de la época ó uno moderno?.
Pepma
Mercuriano de 1ª categoría.
 
Mensajes: 2138
Registrado: Jue Oct 19, 2006 8:30 am
Ubicación: mallorca

Re: Mercurio 175 by JOROK

Notapor JOROK » Sab Sep 05, 2020 2:28 pm

Pepma escribió:FELICIDADES JOROK, a pesar de las ·pegas" qque te poníamos has conseguido pasar la "temible" ITV así que a disfrutar de la GT 175/250 que la disfrutes.
Una pregunta, ¿le has puesto encendido electrónico? y ¿cual? MOTOPLAT de la época ó uno moderno?.


Graciassssssssssssssss.
El encendido es el electrónico original de la GTS
NO DEJAS DE CORRER PORQUE TE HACES VIEJO,TE HACES VIEJO PORQUE DEJAS DE CORRER.
Avatar de Usuario
JOROK
Mercuriano de 4ª categoría.
 
Mensajes: 157
Registrado: Sab Oct 26, 2019 9:50 pm
Ubicación: Coruña (a un lado)

Re: Mercurio 175 by JOROK

Notapor Pepma » Sab Sep 05, 2020 8:51 pm

Yo le he puesto a una ALPINA 250 modelo 187 un MOTOPLAT de época creo que de FRONTERA y aunque dá corriente con el cable del encendido (negro) así como los demás cables, cuando lo conecto a la bobina MOTOPLAT electrónica (cable que va a la pipa de la bujia de color negro
no da corriente) ya lo he comprobado con otras dos bobinas LEVINSTRONIC modernas que funionan bien en una METRALLA GT y no hay manera no da corriente, la placa metálica soldada al chasis y donde se atornilla la bobina está limpia de pintura, ¿ves alguna solución?
Pepma
Mercuriano de 1ª categoría.
 
Mensajes: 2138
Registrado: Jue Oct 19, 2006 8:30 am
Ubicación: mallorca

Re: Mercurio 175 by JOROK

Notapor blasyo » Dom Sep 06, 2020 7:13 am

Prueba con una bobina motoplat de cable rojo.Tengo oído que hay alguna incompatibilidad.
Avatar de Usuario
blasyo
Mercuriano de 1ª categoría.
 
Mensajes: 2499
Registrado: Vie Ago 05, 2011 10:37 am

Re: Mercurio 175 by JOROK

Notapor JOROK » Dom Sep 06, 2020 2:09 pm

Pepma escribió:Yo le he puesto a una ALPINA 250 modelo 187 un MOTOPLAT de época creo que de FRONTERA y aunque dá corriente con el cable del encendido (negro) así como los demás cables, cuando lo conecto a la bobina MOTOPLAT electrónica (cable que va a la pipa de la bujia de color negro
no da corriente) ya lo he comprobado con otras dos bobinas LEVINSTRONIC modernas que funionan bien en una METRALLA GT y no hay manera no da corriente, la placa metálica soldada al chasis y donde se atornilla la bobina está limpia de pintura, ¿ves alguna solución?


Desconozco el tema completamente;creo haber leído la misma consulta en otro foro y como no tengo ni idea... ¿Por qué no haces esa consulta a Hugo Plá? seguro que te lo aclara :wink:
NO DEJAS DE CORRER PORQUE TE HACES VIEJO,TE HACES VIEJO PORQUE DEJAS DE CORRER.
Avatar de Usuario
JOROK
Mercuriano de 4ª categoría.
 
Mensajes: 157
Registrado: Sab Oct 26, 2019 9:50 pm
Ubicación: Coruña (a un lado)

Re: Mercurio 175 by JOROK

Notapor JOROK » Lun Sep 07, 2020 10:27 pm

Bueno, aunque poco ha cambiado desde el Viernes os la enseño tal com está ahora y como se quedará hasta el invierno que seguro algo le haré :?: :?: :?: :?:

Imagen

Imagensaw mill close to me

Imagen

Imagen

Imagencarolina beach nc restaurants

Imagen

Imagenbreakfast wilmington nc

Imagenall you can eat wilmington nc

Imagensunday brunch wilmington nc

Imagenseafood buffet in wrightsville beach nc

Imagen

Imagen

Imagencity grill hampstead menu

Imagen

Imagenbreakfast restaurants wilmington nc

Imagen

Aqui damos por terminada esta "transformación" de mercurio GT a...engendro como decia blasyo :lol: :lol: :lol:
NO DEJAS DE CORRER PORQUE TE HACES VIEJO,TE HACES VIEJO PORQUE DEJAS DE CORRER.
Avatar de Usuario
JOROK
Mercuriano de 4ª categoría.
 
Mensajes: 157
Registrado: Sab Oct 26, 2019 9:50 pm
Ubicación: Coruña (a un lado)

Re: Mercurio 175 by JOROK

Notapor blasyo » Mar Sep 08, 2020 6:59 am

¿A cuanto asciende el coste final del engendro?
Tranquilo,que tu mujer no va a leer el foro. :wink:
Avatar de Usuario
blasyo
Mercuriano de 1ª categoría.
 
Mensajes: 2499
Registrado: Vie Ago 05, 2011 10:37 am

Re: Mercurio 175 by JOROK

Notapor JOROK » Mar Sep 08, 2020 2:06 pm

blasyo escribió:¿A cuanto asciende el coste final del engendro?
Tranquilo,que tu mujer no va a leer el foro. :wink:


Nunca, y digo NUNCA, anoto lo que me gasto en las motos, no vaya a ser que alguien "encuentre" alguna nota.............. :mrgreen: :mrgreen: :mrgreen:
Lo que si puedo asegurar es que un pico si he "invertido" :roll: :roll: :roll: :roll:
NO DEJAS DE CORRER PORQUE TE HACES VIEJO,TE HACES VIEJO PORQUE DEJAS DE CORRER.
Avatar de Usuario
JOROK
Mercuriano de 4ª categoría.
 
Mensajes: 157
Registrado: Sab Oct 26, 2019 9:50 pm
Ubicación: Coruña (a un lado)

Re: Mercurio 175 by JOROK

Notapor pepetarre » Mar Sep 08, 2020 11:26 pm

Has probado ya esa ángel delantera?? Que tal va?? Yo tengo una pareja para montar, pero en mi caso, la 90/90 irá atrás, y 80/90 delante, pronto las montaré, haber que tal.
pepetarre
Mercuriano de 2ª categoría.
 
Mensajes: 895
Registrado: Dom Nov 28, 2010 8:21 pm
Ubicación: malaga (pizarra)

Re: Mercurio 175 by JOROK

Notapor Malajes » Dom Sep 13, 2020 9:35 am

Enhorabuena Jorok. Un trabajo impresionante.
Eres un artista
V'SSS Y RÁFAGAS COMPAÑERO
Malajes
Mercuriano de 1ª categoría.
 
Mensajes: 1092
Registrado: Mié Nov 22, 2017 6:30 pm
Ubicación: Atarfe, Granada

Re: Mercurio 175 by JOROK

Notapor Nanu y Mercurio » Mar Sep 15, 2020 9:43 pm

Enhorabuena Jorok, Preciosa moto compañero, a disfrutarla
No hay camino malo , para una moto buena
Avatar de Usuario
Nanu y Mercurio
Mercuriano de 1ª categoría.
 
Mensajes: 2365
Registrado: Lun Feb 17, 2014 10:00 pm

Re: Mercurio 175 by JOROK

Notapor JOROK » Dom Sep 20, 2020 8:23 pm

A ver si podeis ayudarme.... :cry: :cry:
Resulta que esta mañana me salgo a dar un garbeo con la moto,(como otros días) y de buenas a primeras (después de haber rodado un rato),me cuesta engranar la segunda velocidad.Una vez insertada sigue cambiando para las siguientes sin problema alguno.Comienzo a reducir, llego a primera, punto muerto y vuelvo a comenzar; 1ª, 2ª... :oops: :oops: :oops: ya no fuí capaz de volver a ponerla.Paro la moto, la apago e intento engranarla (moviendo la moto adelante-atrás) pero nada.Comentar que reviso que los distintos reenvíos hagan su función como deben y así lo hacen, el eje de reenvío también tiene su funcionamiento normal pero na de na; con la moto para el garaje en 1ª.
Vacío el aceite para revisar el muelle del reenvío (desconfiando de él pero solo"un poco") aunque hace su función perfectamente, vuelve a su sitio cada vez que acciono la palanca de cambio.
Una vez retirada la tapa, desmontado el embrague y volante de inercia, pongo una palanca y pruebo a cambiar de marcha.... :roll: ¡ahora funciona! :roll: :roll:
Veo que el muelle del selector no está ni vencido ni roto y también me fijo en que la "punta larga" está puesta hacia el lado del embrague.Lo comento porque creo haber leído en este foro (a Pistachito, Isidorooooooooo :) )que esa punta mas larga debe quedar hacia atrás :?: :?: :?: :?: .
A esta moto le llevo hechos unos 40 km desde que pasé ITV y no me había dado problema alguno,¿sabeis a que puede ser debido?
Me da "miedo" a cerrar todo así (ahora funciona y yo no le hice nada) y que me vuelva a dejar tirado...
¿Podeis ayudarme?
Gracias.
NO DEJAS DE CORRER PORQUE TE HACES VIEJO,TE HACES VIEJO PORQUE DEJAS DE CORRER.
Avatar de Usuario
JOROK
Mercuriano de 4ª categoría.
 
Mensajes: 157
Registrado: Sab Oct 26, 2019 9:50 pm
Ubicación: Coruña (a un lado)

Re: Mercurio 175 by JOROK

Notapor pepetarre » Mar Sep 22, 2020 10:49 pm

Una vez tuve problemas con ese muelle, recuerdo que lo tuve que cortar, no recuerdo ni cuanto, ni si fueron las dos puntas, o solo una, pero se solucionó el problema, eso si, la punta larga pa la parte delantera.
pepetarre
Mercuriano de 2ª categoría.
 
Mensajes: 895
Registrado: Dom Nov 28, 2010 8:21 pm
Ubicación: malaga (pizarra)

AnteriorSiguiente

Volver a Trucajes, preparaciones y otras degeneraciones.....

¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 2 invitados